Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

Problema con la Alarma

Acerca del funcionamiento del Onix

Problema con la Alarma

Notapor Srwet » 29 Jun 2014, 16:32

Cuando lo cierro, esta apagado, en neutro, freno de mano puesto, presiono el botón del cierre centralizado para que se cierre el auto y se active la alarma, se cierra bien, se prenden las balizas, se ve adentro el led titilar, al principio me parecia que no titilaba pero hice la prueba estando yo dentro del auto y si titila, lento, normal, cerro ok pero a los 10 o 20 segundos toca 2 bocinasos.

Baje todos los vidrios y los volví a subir, abrí todas las puertas, tapa de combustible, baúl, capot y volví a cerrar todo pero sigue haciendo lo mismo.
Había leído que a alguien le paso en el otro foro de onix y lo tuvo que llevar a la concesionaria pero no le dijeron bien cual fue el problema sino que no le encontraron nada y la solución fue "reiniciar la computadora".

Me pregunto si sera algún sensor? Hoy cuando lo tenia arriba de una vereda la cual no tiene bajada y al bajar la parte de adelante toco pero por lo que mire enseguida solo fue un raspón en la parte negra del paragolpes, como si hubiera tocado una cuneta en una boca calle. No se si adjudicar el problema a eso o que ya que a otras personas les a pasado de forma aleatoria por lo que leí y no por algún golpe.

La verdad que me arruino el domingo porque me lo entregaron este miércoles 25 y tan solo tiene 186km y ya lo tengo que llevar de nuevo al concesionario.

Dejo un vídeo, ver en HD.

[youtube2]http://youtu.be/i8Rzv7stYbw[/youtube2]
Avatar de Usuario
Srwet

(Cambiar mi imagen →)

Genio
Genio
 
Mensajes: 197
Registrado: 02/06/2014
Gracias dadas: 4 veces
Gracias recibidas: 49 veces
Auto: Onix LS / Joy+

Re: Problema con la Alarma

Notapor Samplersonic » 29 Jun 2014, 18:21

Hola!... Consultaste el manual a ver si dice algo al respecto?
Te fijaste los polarizados? Que no se te hayan despegado en alguna punta y no permitan un vidrio cierre bien...
Por otro lado, la computadora de abordo es muy completa, quizás te este avisando que dejaste algo prendido, como la luz interior, el aire o algo de eso... No se, son cosas que se me ocurren.
Te paso desde el momento en que lo compraste?
De ultima, ir al concesionario, quizás no sea algo tan malo. Kpaz que es una pavada y te lo solucionan al toke.
Ojalá o soluciones pronto!... Suerte y contanos que paso...


Enviado desde mi iPhone utilizando Tapatalk
Avatar de Usuario
Samplersonic

(Cambiar mi imagen →)

 
Mensajes: 15
Registrado: 06/06/2014
Ubicación: Rosario
Gracias dadas: 0 vez
Gracias recibidas: 5 veces
Auto: Onix LT

Re: Problema con la Alarma

Notapor Srwet » 29 Jun 2014, 18:27

La computadora de abordo no marca ningún error, igualmente no esta en contacto cuando lo cierro, el aire es imposible que quede prendido. el polarizado esta bien.
Me empezo a pasar hoy cuando llegue a mi casa, incluso ayer le hice casi 60km entre ida y vuelta, lo deje toda la noche en una cochera del centro y no lo hizo.
Avatar de Usuario
Srwet

(Cambiar mi imagen →)

Genio
Genio
 
Mensajes: 197
Registrado: 02/06/2014
Gracias dadas: 4 veces
Gracias recibidas: 49 veces
Auto: Onix LS / Joy+

Re: Problema con la Alarma

Notapor Martin » 29 Jun 2014, 20:59

Es raro a mi me lo hace cuando no cierra bien un vidrio o queda una puerta o el portón de atrás abierto, pero me lo dice al toque no al pasar 30 seg, se ve que no puede activar la alarma perimetral que es eso lo que hace a los 30 seg o al apretar dos veces el candado cerrado, la verdad es un embole pero lo tenes que llevar al concesionario ya que compraste un 0 km y tiene que andar todo bien, abrazo
_________________
Martin
Avatar de Usuario
Martin

(Cambiar mi imagen →)

Admin
Admin
 
Mensajes: 2201
Registrado: 10/05/2013
Ubicación: Mar del Plata, Bs. As., Argentina
Gracias dadas: 682 veces
Gracias recibidas: 623 veces
Auto: Onix LTZ

Re: Problema con la Alarma

Notapor Srwet » 29 Jun 2014, 21:29

Llegaste a ver el video? Al principio me hace un bocinaso por la puerta abierta, ahora si yo aprieto 2 veces el cierre primero me hace luces, después bocina, y después a los 20seg 2 bocinasos mas como el del vídeo. por lo cual hay algo que esta detectando como abierto. Le hice el polarizado el día sábado, y no tuve dramas. empezó hoy. Si fuera el polarizado debería haberlo empezado a hacer desde ayer.
Avatar de Usuario
Srwet

(Cambiar mi imagen →)

Genio
Genio
 
Mensajes: 197
Registrado: 02/06/2014
Gracias dadas: 4 veces
Gracias recibidas: 49 veces
Auto: Onix LS / Joy+

Re: Problema con la Alarma

Notapor Martin » 30 Jun 2014, 00:14

Ahí lo vi, para mi es algo de la programación de la alarma, deberían verlo en el concesionario
_________________
Martin
Avatar de Usuario
Martin

(Cambiar mi imagen →)

Admin
Admin
 
Mensajes: 2201
Registrado: 10/05/2013
Ubicación: Mar del Plata, Bs. As., Argentina
Gracias dadas: 682 veces
Gracias recibidas: 623 veces
Auto: Onix LTZ

Re: Problema con la Alarma

Notapor Srwet » 30 Jun 2014, 10:59

Mañana lo llevo a primera hora. Me dijeron que este puntual a las 8.
Avatar de Usuario
Srwet

(Cambiar mi imagen →)

Genio
Genio
 
Mensajes: 197
Registrado: 02/06/2014
Gracias dadas: 4 veces
Gracias recibidas: 49 veces
Auto: Onix LS / Joy+

Re: Problema con la Alarma

Notapor ribanez » 30 Jun 2014, 14:20

muchachos recuerden que yo di vueltas con el mismo problema y ya me lo solucionaron.

yo pense que seria el unico al que le paso pero estan apareciendo mas con este inconveniente.. en mi caso me llevo tres pasadas por la agencia y un llamado al gerente de postventa para que me den bola y lo resuelvan..

En mi caso la falla aparecio despues de activar la alarma a mas de una cuadra de distancia y finalmente me lo resolvieron en la agencia chevrolet del carone de Tortuguitas (el que esta en panamericana km 33) por lo que si les queda bien vayan ahi porque al haber resuelto mi caso ya van a saber como hacer con el de ustedes porque sino la verdad hasta quye dieron en el clavo estaban en bolas mal!... el trabajo les llevo 1 hora como maximo, segun me dijeron se habia desconfigurado pero cuando retire el auto extrañamente estaba el asiento de atras todo inclinado no se porque..
Avatar de Usuario
ribanez

(Cambiar mi imagen →)

Sabe del tema
Sabe del tema
 
Mensajes: 97
Registrado: 26/09/2013
Ubicación: Villa Ballester
Gracias dadas: 0 vez
Gracias recibidas: 9 veces
Auto: Onix LS / Joy+

Re: Problema con la Alarma

Notapor Srwet » 30 Jun 2014, 20:44

Pude solucionarlo.

Indagando encontré la solución en el foro para el Chevrolet Astra en un post del 2005.

Puse el auto en marcha, lo moví unos metros para atras y un poco para adelante, sin apagar el motor baje los 4 vidrios, volví a subir los 4 vidrios, luego cerré el auto desde el botón que tenemos al lado de las balizas. Apague el auto, saque la llave y se destrabaron las puertas, me baje, cerré la puerta, active la alarma y ya no hace los dos bocinazos.

Safe de llevarlo a la concesionaria.
Última edición por Srwet el 02 Jul 2014, 18:24, editado 1 vez en total
Avatar de Usuario
Srwet

(Cambiar mi imagen →)

Genio
Genio
 
Mensajes: 197
Registrado: 02/06/2014
Gracias dadas: 4 veces
Gracias recibidas: 49 veces
Auto: Onix LS / Joy+

Re: Problema con la Alarma

Notapor Martin » 30 Jun 2014, 21:01

Gracias por compartir!! Mira la movida que hay que hacer!! terrible!! :text-thankyouyellow:
_________________
Martin
Avatar de Usuario
Martin

(Cambiar mi imagen →)

Admin
Admin
 
Mensajes: 2201
Registrado: 10/05/2013
Ubicación: Mar del Plata, Bs. As., Argentina
Gracias dadas: 682 veces
Gracias recibidas: 623 veces
Auto: Onix LTZ

Siguiente

Volver a Funcionamiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados