Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

12V - ENCENDEDOR

Para personalizar o mejorar el auto

Re: 12V - ENCENDEDOR

Notapor IvanMuchut » 22 Sep 2018, 16:49

Hola yo tengo un onix lt y el encendedor no me anda. Lo Active y me quedo trabado, como que nunca se activa sería. No se que podría ser.?
Gracias
Avatar de Usuario
IvanMuchut

(Cambiar mi imagen →)

 
Mensajes: 1
Registrado: 22/09/2018
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Onix Activ

Re: 12V - ENCENDEDOR

Notapor Pablito81 » 24 Sep 2018, 10:25

Fijate el fusible, abajo de volante a la Izquierda. o puede ser el encenderor. probalo en otro auto
Avatar de Usuario
Pablito81

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 1204
Registrado: 13/04/2017
Ubicación: Barracas, CABA, Arg
Gracias dadas: 217 veces
Gracias recibidas: 336 veces
Auto: Prisma LS / Joy

Re: 12V - ENCENDEDOR

Notapor daneduaguirre » 24 Sep 2018, 15:39

IvanMuchut escribiste:Hola yo tengo un onix lt y el encendedor no me anda. Lo Active y me quedo trabado, como que nunca se activa sería. No se que podría ser.?
Gracias


Hola Ivan,

Disculpame pero a que te referis con "Lo active y me quedo trabado" ... Enchufaste algun dispositivo y se te trabo el enchufe? Nunca probaste de enchufar un cargador de celu o una adaptador para tener mas usb?
Si nos podrias dar mas detalles mejor, gracias.
Saludos,
Daniel.
Avatar de Usuario
daneduaguirre

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1400
Registrado: 25/01/2016
Ubicación: Ciudad de Cordoba.
Gracias dadas: 320 veces
Gracias recibidas: 431 veces
Auto: Onix Effect

Re: 12V - ENCENDEDOR

Notapor Pablito81 » 24 Sep 2018, 15:56

yo interprete que precionó el encendedor y que trabado... o sea nunca saltó porque no se calentó.
Avatar de Usuario
Pablito81

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 1204
Registrado: 13/04/2017
Ubicación: Barracas, CABA, Arg
Gracias dadas: 217 veces
Gracias recibidas: 336 veces
Auto: Prisma LS / Joy

Re: 12V - ENCENDEDOR

Notapor daneduaguirre » 28 Sep 2018, 12:54

Pablito81 escribiste:yo interprete que precionó el encendedor y que trabado... o sea nunca saltó porque no se calentó.


Si debe ser eso Pablito ... en esa situacion lo que podria probar es .. tratar de apretar el encendedor un poquito nomas, para que entre unos milimetros y sin soltarlo, tratar de agarrarlo con las uñas del borde del encendedor y tirar para afuera. Me supo pasar una vez en otro auto.
Esperemos ver como continua el tema !!!
Saludos,
Daniel.
Avatar de Usuario
daneduaguirre

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1400
Registrado: 25/01/2016
Ubicación: Ciudad de Cordoba.
Gracias dadas: 320 veces
Gracias recibidas: 431 veces
Auto: Onix Effect

Anterior

Volver a Accesorios

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados