Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

ARRANQUE

Detalles de mantenimiento

ARRANQUE

Notapor G0d0y » 23 Abr 2019, 21:44

Hola amigos, hace dos dias le preste el auto a mi hno y cuando volvio me dijo que se le habia descargado la bateria y que habia tenido que empujarlo al auto para poder arrancarlo. Desde ese dia el auto arranca cuando quiere o cuando puede, nose la verdad que sera, hoy lo quice usar y cuando le di arranque no prendio, al estar en el auto me di cuenta que no es la bateria ya que despues que no arranco me quede en el auto y prendi luces calefaccion y estereo, todo simultaneamente sin nningun problema por varios minutos. Al darme cuenta que no era la bateria se me ocurrio hacer como si fuera un auto disel (le di arranque sin parar pisando el acelerador y en cuestion de segundos arranco :shock: . Cuando voy a los mecanicos siempre me estafan asi que bueno les agreceria si me dan una mano para saber cual es la falla. Gracias y Saludos.
Prisma Joy 2017, 44 mil km todos los services hechos.
Avatar de Usuario
G0d0y

(Cambiar mi imagen →)

 
Mensajes: 8
Registrado: 23/04/2018
Gracias dadas: 2 veces
Gracias recibidas: 0 vez
Auto: Prisma LS / Joy

Re: ARRANQUE

Notapor Onixito » 24 Abr 2019, 09:14

Hola por las dudas le mediste con un tester el voltaje de la batería??? Lo podes hacer parado y cuando lo arrancas para comprar si el alternador esta cargando bien y si la batería toma carga. Por otro lado si podes dale unos golpecitos al burro de arranque para ver si se trabo y no gira. Cuando giras la llave en el tambor que es lo que hace? sentis un tac tac tac en el motor y se te apagan todas las luces del tablero mientras tenes apretada la llave?? sale algún error en el tablero?? saludos
Avatar de Usuario
Onixito

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 3338
Registrado: 02/10/2013
Ubicación: Vicente Lopez, Bs. As.
Gracias dadas: 727 veces
Gracias recibidas: 740 veces
Auto: Onix LTZ

Re: ARRANQUE

Notapor buckan » 24 Abr 2019, 12:16

Es 2017 esta en garantía .no des más vueltas llevalo .lo único si. si tenes un tester chequear el estado d la batería .igual Q este algo cargada no significa q este buena puede q no aguante la caída de tensión en el arranque pero ese no es tu caso .llevalo.
Avatar de Usuario
buckan

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 439
Registrado: 13/07/2017
Gracias dadas: 26 veces
Gracias recibidas: 81 veces
Auto: Onix LS / Joy

Re: ARRANQUE

Notapor buckan » 24 Abr 2019, 12:29

Onixito escribiste:Hola por las dudas le mediste con un tester el voltaje de la batería??? Lo podes hacer parado y cuando lo arrancas para comprar si el alternador esta cargando bien y si la batería toma carga. Por otro lado si podes dale unos golpecitos al burro de arranque para ver si se trabo y no gira. Cuando giras la llave en el tambor que es lo que hace? sentis un tac tac tac en el motor y se te apagan todas las luces del tablero mientras tenes apretada la llave?? sale algún error en el tablero?? saludos


Perdón donde está ubicado el burro?
Avatar de Usuario
buckan

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 439
Registrado: 13/07/2017
Gracias dadas: 26 veces
Gracias recibidas: 81 veces
Auto: Onix LS / Joy

Re: ARRANQUE

Notapor G0d0y » 24 Abr 2019, 21:54

Amigos el auto no esta en garantia ya que tiene gnc, cuando gira la llave es como que intenta enceder pero queda sin fuerza y muere, voy a testear la bateria por las dudas, el tema es que hoy lo probe y anda bien, nose que m**** debe haber sido. Lo que si no probe dandole arranque con las luces y estereo encendido a ver si pasa otra vez pero tengo miedo que no aranque , no me da ningun tipo de error en el tablero, tengo entendido que cuando la bateria no anda bien te marca en el tablero. Donde esta el burro?. Otra cosa que nose si tendra que ver es que hace mas de una semana que llueve aqui (digo por si se haya mojado algo). Muchas gracias desde ya, mañana vere lo de testear la bateria, que voltage deberia marcar? 12v verdad?.
Avatar de Usuario
G0d0y

(Cambiar mi imagen →)

 
Mensajes: 8
Registrado: 23/04/2018
Gracias dadas: 2 veces
Gracias recibidas: 0 vez
Auto: Prisma LS / Joy

Re: ARRANQUE

Notapor daneduaguirre » 25 Abr 2019, 10:16

G0d0y escribiste:que voltage deberia marcar? 12v verdad?.


La bateria con el auto apagado debe medir entre 12,4 y 12,7.
Al momeno del arranque NO debe caer mas alla a 9,6 volts.
Estando con el motor en funcionamiento no debe exceder los 14,5 volts
Saludos,
Daniel.
Avatar de Usuario
daneduaguirre

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1520
Registrado: 25/01/2016
Ubicación: Ciudad de Cordoba.
Gracias dadas: 358 veces
Gracias recibidas: 476 veces
Auto: Onix Effect

Re: ARRANQUE

Notapor G0d0y » 26 Abr 2019, 12:30

Amigos, hoy teste la bateria, marca 14, cuando lo prendo con estereo y luces prendidas baja a 6 y por eso no prende, me dijeron que no sirve la bateria ya , el tema es que tiene 1 año y medi ode uso mas o menos, hay forma de reparrla? o o recuperarla? porque sale mas de 4 lucas la original. El tema es que si lo prendo al auto sin encender nada arranca como si nada. Muchas gracias y Saludos.
Avatar de Usuario
G0d0y

(Cambiar mi imagen →)

 
Mensajes: 8
Registrado: 23/04/2018
Gracias dadas: 2 veces
Gracias recibidas: 0 vez
Auto: Prisma LS / Joy

Re: ARRANQUE

Notapor Onixito » 26 Abr 2019, 13:40

Hola capaz que tenga un corto alguna placa interna la bateria, el tema que te puede dejar tirado en cualquier momento, realmente debería durar un tiempo más es relativamente nueva, pero puede suceder que tengan estos problemas y haya que reemplazar antes de tiempo. Y no es necesario en poner la original siempre es más costosa. saludos
Avatar de Usuario
Onixito

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 3338
Registrado: 02/10/2013
Ubicación: Vicente Lopez, Bs. As.
Gracias dadas: 727 veces
Gracias recibidas: 740 veces
Auto: Onix LTZ

Re: ARRANQUE

Notapor Prismon » 27 Abr 2019, 16:15

G0d0y escribiste:Amigos, hoy teste la bateria, marca 14, cuando lo prendo con estereo y luces prendidas baja a 6 y por eso no prende, me dijeron que no sirve la bateria ya , el tema es que tiene 1 año y medi ode uso mas o menos, hay forma de reparrla? o o recuperarla? porque sale mas de 4 lucas la original. El tema es que si lo prendo al auto sin encender nada arranca como si nada. Muchas gracias y Saludos.


Si al arranque cae tanto, la batería debe estar pidiendo cambio, igualmente con todo desconectado y motor apagado medile consumo (amp) para ver que no tengas algo andando mal y te la esté descargando. Recordá para hacer esta prueba, que esté todo apagado incluyendo la luz de habitáculo y radio (alarma si tiene, desactivada). Si medís un consumo alto podés ir sacando de a uno los fusibles hasta que veas caer el mismo a valores normales y así identificar el ramal que está dando problemas...

Recordá que si el estéreo es el original te va a pedir el código, y que si le pusiste cierre centralizado el mismo se puede accionar solo al conectar nuevamente la batería, por lo que no dejes la llave/comando adentro. Lo mismo con alarma/cierre se te pueden desprogramar los comandos (o sea tené presente como reconfigurarlos)

También si tiene instalado rastreo (que suelen pedir algunas compañías de seguros), tendrías que evaluar que sea autónomo y en caso contrario que no te esté consumiendo extra por alguna falla del mismo. En este caso, muy posiblemente vas a medir consumo en vacío (todo apagado) y no vas a encontrar de donde viene.
Avatar de Usuario
Prismon

(Cambiar mi imagen →)

Avanzado
Avanzado
 
Mensajes: 111
Registrado: 26/04/2016
Gracias dadas: 82 veces
Gracias recibidas: 20 veces
Auto: Aún no lo tengo!


Volver a Mantenimiento

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 4 invitados

cron