Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

Pérdida de Agua x múltiple de Admisión

Detalles de mantenimiento

Re: Pérdida de Agua x múltiple de Admisión

Notapor Blopaz » 25 Jul 2017, 17:15

ahh jajja no pasa nada cabezon!!! seguro que se la pego de frente, el 90% de los choques para que te den destruccion total son de frente.
no te entendi xq siempre pensando en mil cosas a la vez!!
te digo que es la primera vez que vi un onix sin motor, sin nada de frente hasta el parabrisas quede :shock: sin torpedo tambien, todo el cablerio suelto, casi me cae un lagrimon.
Avatar de Usuario
Blopaz

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1654
Registrado: 24/05/2016
Ubicación: Olivos - Vte Lopez
Gracias dadas: 22 veces
Gracias recibidas: 349 veces
Auto: Onix LTZ

Re: Pérdida de Agua x múltiple de Admisión

Notapor erosorio » 29 Jun 2018, 19:41

Recién me acaba de pasar que se me vacío el depósito de agua, y está todo mojado sobre el múltiple que está del lado del habitáculo. Pensé que podía ser una manguera pero es probable que sea lo mismo que te pasó a vos. Pudiste solucionarlo?
Avatar de Usuario
erosorio

(Cambiar mi imagen →)

Muy avanzado
Muy avanzado
 
Mensajes: 139
Registrado: 16/07/2015
Gracias dadas: 46 veces
Gracias recibidas: 66 veces
Auto: Prisma LT

Re: Pérdida de Agua x múltiple de Admisión

Notapor rdaluz » 02 Jul 2018, 09:05

Al final se solucionó poniendo 2 O'rings comunes...
El mecánico sufrió bastante. Armaba todo y volvía a perder.
Al final con los 2 O'rings no perdió más. Por lo menos durante unos seis meses hasta que lo cambié por el my18. Espero que lo soluciones rápido.
Saludos a todos
Avatar de Usuario
rdaluz

(Cambiar mi imagen →)

Groso!
Groso!
 
Mensajes: 144
Registrado: 06/11/2013
Ubicación: Mendoza
Gracias dadas: 12 veces
Gracias recibidas: 7 veces
Auto: Onix LTZ Línea 2017

Re: Pérdida de Agua x múltiple de Admisión

Notapor felipenericordoves » 30 May 2019, 20:03

Hola, buenas noches, A mi me esta pasando lo mismo o algo parecido, Pierde agua por la parte de atras del motor, estimo que debe ser lo mismo, Pudiste solucionarlo???, lo mio es con un prisma lt 1.4, si alguien me puede orientar, Gracias
Avatar de Usuario
felipenericordoves

(Cambiar mi imagen →)

 
Mensajes: 1
Registrado: 30/05/2019
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Prisma LT

Anterior

Volver a Mantenimiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron