Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

Presentación y Consulta [Alarma]

Te puedes presentar en el foro y comentar acerca de tu experiencia con el Chevrolet Onix o tus ganas de obtener uno !

Presentación y Consulta [Alarma]

Notapor SantiM » 02 Oct 2020, 00:50

Hola buenas noches!

Tengo un Onix LTZ AT 0km, resulta que por el poco uso en esta cuarentena se me quedó sin batería, pero por suerte lo arranqué nuevamente sin ningún problema ya que tenía un cargador! El problema fue el siguiente, me empezó a fallar la alarma, resulta que cuando la activo suena dos veces la bocina, como si quedara alguna puerta abierta (verifiqué y el auto queda cerrado completamente), el tema es que antes solo sonaba una vez.
Alguien sabe como se puede solucionar? Se puede solucionar sin recurrir al servicio técnico? La verdad que lo compré en la concesionaria San Jorge, pero no me queda muy cerca de mi casa y tampoco puedo circular!

Muchas Gracias!
Saludos.
Avatar de Usuario
SantiM

(Cambiar mi imagen →)

 
Mensajes: 1
Registrado: 02/10/2020
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Onix LTZ AT

Re: Presentación y Consulta [Alarma]

Notapor Rodrigoarcf » 02 Oct 2020, 01:22

Yo tengo un Prisma LTZ del 2017. También se me fue la batería durante la cuarentena y logré volverla a la vida con un cargador que tengo, aunque por mi lado no tuve problema alguno con la alarma u otra función además de la pérdida de la hora.

En el foro leí que algunos desconectaban la batería por unas dos horas y se les arreglaba ese problema que mencionas.


Saludos.
Avatar de Usuario
Rodrigoarcf

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 05/05/2020
Gracias dadas: 7 veces
Gracias recibidas: 0 vez
Auto: Prisma LTZ Línea 2017

Re: Presentación y Consulta [Alarma]

Notapor Onixito » 02 Oct 2020, 08:44

Hola bienvenido, como te indican más arriba proba de desconectar la bateria 30 minutos y ver que pasa. saludos
Avatar de Usuario
Onixito

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 3700
Registrado: 02/10/2013
Ubicación: Vicente Lopez, Bs. As.
Gracias dadas: 792 veces
Gracias recibidas: 826 veces
Auto: Onix LTZ

Re: Presentación y Consulta [Alarma]

Notapor Sergioltz » 02 Oct 2020, 15:56

:text-welcomewave:

Hola SantiM, puede ser que se haya desconfigurado los levantavidrios.
Cuando activas la alarma toma que hay un vidrio abierto.
Hace lo de desconectar la bateria como te indicaron arriba. Si sigue el problema, vamos por la configuración de los vidrios
    Saludos Sergio
Avatar de Usuario
Sergioltz

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 602
Registrado: 06/08/2014
Ubicación: Villa Ballester
Gracias dadas: 96 veces
Gracias recibidas: 278 veces
Auto: Prisma LTZ

Re: Presentación y Consulta [Alarma]

Notapor martin.cho » 06 Oct 2020, 00:35

Hola Muchachos! Coincido con Sergio. Pueden haberse desconfigurado los vidrios, es habitual al desconectar o descargarse bateria. El mío tira error cuando se desconfiguran los vidrios, fijate si no te tira algo en el tablero al encenderlo.

Abrazo.
Avatar de Usuario
martin.cho

(Cambiar mi imagen →)

Gran colaborador
Gran colaborador
 
Mensajes: 63
Registrado: 21/05/2020
Gracias dadas: 25 veces
Gracias recibidas: 9 veces
Auto: Aún no lo tengo!

Re: Presentación y Consulta [Alarma]

Notapor calculin » 09 Oct 2020, 11:39

Me paso hace 3 años.
Lo lleve al service tres veces, seguí todos los consejos, consulte tecnicos y nada.
Ya me acostumbré a los dos bocinazos.
Y sirven para asegurarme cuando estoy alejandome del coche que puse la alarma ...
El primer amor nunca se olvida.
El coche del avatar es mi primer auto, un Opel Olympia Caravan 1956.
Avatar de Usuario
calculin

(Cambiar mi imagen →)

Genio
Genio
 
Mensajes: 190
Registrado: 14/06/2014
Ubicación: Caballito, C.A.B.A.
Gracias dadas: 17 veces
Gracias recibidas: 59 veces
Auto: Prisma LTZ AT


Volver a Presentación

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 13 invitados

cron