Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

Problema aceleracion

Te puedes presentar en el foro y comentar acerca de tu experiencia con el Chevrolet Onix o tus ganas de obtener uno !

Problema aceleracion

Notapor Wopa22 » 04 Nov 2019, 13:26

Hola buenas tardes , soy nuevo en el grupo, tengo un prisma 2013 y quería explicarles mi el problema que tengo haber si alguien tuvo alguna experiencia similar y aconsejarme , el problema es que en baja no responde , acelera de a poco y se achancha, después de las 2000 o 3000 RPM es como que algo se abre o despega y sale rápido de golpe , ya limpiaron el cuerpo mariposa , lo escanearon y no da ningún error , lo único es que me dijeron que lo lleve a un escapista x que el catalizador se pone al rojo , que calienta demasiado , puse un limpia catalizador y mejoro un poco , podría ser el catalizador algunes me recomiendan vaciarlo , gracias x las respuestas y la ayuda que me puedan brindar .
Avatar de Usuario
Wopa22

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 04/11/2019
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Prisma LTZ

Re: Problema aceleracion

Notapor Onixito » 04 Nov 2019, 17:25

Hola revisaste la válvula canister? saludos

viewtopic.php?f=8&t=5131
Avatar de Usuario
Onixito

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 3503
Registrado: 02/10/2013
Ubicación: Vicente Lopez, Bs. As.
Gracias dadas: 760 veces
Gracias recibidas: 782 veces
Auto: Onix LTZ

Re: Problema aceleracion

Notapor Wopa22 » 04 Nov 2019, 23:28

Hola , si estuve leyendo al respecto de la valvula canister , tendría que revisarla , aclaró que no me aparece ningún error en el tablero , gracias x la recomendación, lo voy a hacer mañana mismo .
Avatar de Usuario
Wopa22

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 04/11/2019
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Prisma LTZ

Re: Problema aceleracion

Notapor javier_tejedor » 05 Nov 2019, 09:10

Cuantos km tiene el auto?

No sabia que existia un limpia catalizador, donde lo colocaste? :mrgreen:

Desconecta el catalizador (aflojando los tornillos sin quitarlos completamente) y sali a hacer un vuelo de prueba, verifica tambien que no haya suciedad que haga que se te incendie el vehiculo, por ej restos de aceite si tenes chapon cubre carter.

Si quitas el catalizador, vas a tener que emular la segunda sonda ya que el auto quedara en forma permanente con errores de check engine.
Avatar de Usuario
javier_tejedor

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 485
Registrado: 13/12/2018
Gracias dadas: 3 veces
Gracias recibidas: 51 veces
Auto: Prisma LTZ AT Línea 2017

Re: Problema aceleracion

Notapor Wopa22 » 05 Nov 2019, 11:10

Hola buen día, les comento que la valvula canister anda bien , así que no es ese el problema estoy x sacar el catalizador y probar , con respecto el limpia catalizador es uno de liqui moly que se hecha en el tanque de combustible .
Avatar de Usuario
Wopa22

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 04/11/2019
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Prisma LTZ

Re: Problema aceleracion

Notapor javier_tejedor » 07 Nov 2019, 06:10

Wopa22 escribiste:Hola buen día, les comento que la valvula canister anda bien , así que no es ese el problema estoy x sacar el catalizador y probar , con respecto el limpia catalizador es uno de liqui moly que se hecha en el tanque de combustible .


Si lo viste al rojo, quizas eso que le pusiste al combustible, termino calentandolo mas, pero si calienta el sistema de escape, no te preguntaste que les pasa a las valvulas de escape, al lubricante. Siempre es mejor atacar el problema mecanico que usar esos aditivos.
Avatar de Usuario
javier_tejedor

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 485
Registrado: 13/12/2018
Gracias dadas: 3 veces
Gracias recibidas: 51 veces
Auto: Prisma LTZ AT Línea 2017

Re: Problema aceleracion

Notapor hurling » 07 Nov 2019, 08:59

javier_tejedor escribiste:
Wopa22 escribiste:Hola buen día, les comento que la valvula canister anda bien , así que no es ese el problema estoy x sacar el catalizador y probar , con respecto el limpia catalizador es uno de liqui moly que se hecha en el tanque de combustible .


Si lo viste al rojo, quizas eso que le pusiste al combustible, termino calentandolo mas, pero si calienta el sistema de escape, no te preguntaste que les pasa a las valvulas de escape, al lubricante. Siempre es mejor atacar el problema mecanico que usar esos aditivos.


El funcionamiento básico del catalizador implica que debe alcanzar los 500º para funcionar. Que se ponga al rojo vivo es normal.
[ Debes estar registrado o conectado para poder ver este enlace ]
[ Debes estar registrado o conectado para poder ver este enlace ]
Avatar de Usuario
hurling

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 598
Registrado: 25/06/2015
Gracias dadas: 173 veces
Gracias recibidas: 264 veces
Auto: Prisma LT


Volver a Presentación

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados