Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

No suenan los parlantes de atras

Datos, trucos, consejos y tutoriales sobre MyLink

No suenan los parlantes de atras

Notapor gaston1016 » 25 Oct 2018, 00:58

Buenas noches, alguien que le haya pasado que no le anden los parlantes de atras saque los dos parlantes y los movi adelante y andan perfecto... un conocido tiene un onix 2016 y tiene el mismo problema, sera algo de la configuracion? ya le probe todo. muchas gracias!
Avatar de Usuario
gaston1016

(Cambiar mi imagen →)

 
Mensajes: 6
Registrado: 18/10/2018
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Onix Effect

Re: No suenan los parlantes de atras

Notapor Onixito » 25 Oct 2018, 10:26

Hola! por las dudas te fijaste que el balance no esté todo para los parlantes delanteros en la configuración de mylink? solo para descartar. saludos
Avatar de Usuario
Onixito

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 3190
Registrado: 02/10/2013
Ubicación: Vicente Lopez, Bs. As.
Gracias dadas: 691 veces
Gracias recibidas: 697 veces
Auto: Onix LTZ

Re: No suenan los parlantes de atras

Notapor buckan » 25 Oct 2018, 11:00

Me pa q te metiste a hacer lo más difícil yo hubiera revisado el balance del audio del auto a priori antes de meter mano en los parlantes .yo tengo el stereo común y tiene balance para selección parlante izquierdo o derecho además de selección de solamente atrás o adelante o en su defecto los 4
Avatar de Usuario
buckan

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 406
Registrado: 13/07/2017
Gracias dadas: 25 veces
Gracias recibidas: 70 veces
Auto: Onix LS / Joy

Re: No suenan los parlantes de atras

Notapor gaston1016 » 26 Oct 2018, 04:57

Hola, si ya mire los balances estab bien estan en el medio los movi todo atras y no suena, pero si ya le mire eso y nada
Avatar de Usuario
gaston1016

(Cambiar mi imagen →)

 
Mensajes: 6
Registrado: 18/10/2018
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Onix Effect

Re: No suenan los parlantes de atras

Notapor buckan » 26 Oct 2018, 11:27

Mmmm raro .. entonces si con las funciones del stereo no soluciona vería el recorrido del cable .y de última ya tendrías incluso q remover stereo y chequear fichas y d ser posible conseguir algún stereo .obvio q si está en garantía lo mejor es q lo solucione ellos . Sino a meter mano o autoradio
Avatar de Usuario
buckan

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 406
Registrado: 13/07/2017
Gracias dadas: 25 veces
Gracias recibidas: 70 veces
Auto: Onix LS / Joy


Volver a Sistema MyLink

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados