Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

Celular calienta al conectar al USB

Datos, trucos, consejos y tutoriales sobre MyLink

Celular calienta al conectar al USB

Notapor Poloteguy » 08 Feb 2018, 14:22

Hola a todos.
Tengo un Onix 2017 con Mylink2. He conectado varios celulares al USB para usar Android Auto y todos los que he conectado, calientan.
Como que carga mucho y hace calentar la batería del celular.
Antes he usado mi celular en mi vehiculo anterior con equipo multimedia, el cual tambien tenía USB para hacer mirroring y nunca me han calentado, ninguno de los que he conectado.
Mi consulta es, si a alguno de Uds les ha sucedido esto.
Saludos muy cordiales
Avatar de Usuario
Poloteguy

(Cambiar mi imagen →)

Colaborador
Colaborador
 
Mensajes: 50
Registrado: 22/11/2017
Gracias dadas: 6 veces
Gracias recibidas: 10 veces
Auto: Onix LT Línea 2017

Re: Celular calienta al conectar al USB

Notapor Onixito » 08 Feb 2018, 17:03

Hola En mi caso siempre se calienta bastante el celular cuando está enchufado al USB. Saludos
Avatar de Usuario
Onixito

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 2946
Registrado: 02/10/2013
Ubicación: Vicente Lopez, Bs. As.
Gracias dadas: 623 veces
Gracias recibidas: 629 veces
Auto: Onix LTZ

Re: Celular calienta al conectar al USB

Notapor Blopaz » 09 Feb 2018, 16:22

Onixito escribiste:Hola En mi caso siempre se calienta bastante el celular cuando está enchufado al USB. Saludos


me paso lo mismo conectado al encendedor en ruta!
el otro dia sin conectar tbn calento en el hueco donde esta el usb/encendedor
Avatar de Usuario
Blopaz

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1654
Registrado: 24/05/2016
Ubicación: Olivos - Vte Lopez
Gracias dadas: 22 veces
Gracias recibidas: 340 veces
Auto: Onix LTZ

Re: Celular calienta al conectar al USB

Notapor Poloteguy » 09 Feb 2018, 18:02

Exacto. Yo tengo un cargador que traje de Usa, que informa el voltaje, el amperaje que circula cuando se conecta el celular, en este caso y la temperatura que hay en el habitáculo. Lo usé en el auto anterior y nunca me calentó el celular. En el Ónix me calienta también cuando lo cargo en el encendedor. Me marca 1.7 amp, que a mí criterio es mucho. En el otro auto marcaba 450 ma, lo cual es la tercera parte. No entiendo porqué sucede esto, si es el mismo cargador.
Avatar de Usuario
Poloteguy

(Cambiar mi imagen →)

Colaborador
Colaborador
 
Mensajes: 50
Registrado: 22/11/2017
Gracias dadas: 6 veces
Gracias recibidas: 10 veces
Auto: Onix LT Línea 2017


Volver a Sistema MyLink

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado