Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

Cómo desbloquear mylink video [MyLink v1]

Tutoriales y manuales del Onix / Prisma

Re: Cómo desbloquear mylink video

Notapor onixero88 » 19 Feb 2015, 15:11

Martin escribiste:Que raro creo que nadie más reportó que le sucediera eso, a alguien más con LT le pasa que se le apaga el MyLink ?

Martin el MyLink funciona perfecto sin apagarse si lo uso sin Bloquearlo, es decir como viene de fábrica..ahora si lo Desbloqueo mediante el "switch" para ver videos en movimiento se apaga luego de X tiempo, como dije mas arriba, calculo que debe ser para no agotar la bateria "si estuviera detenido".
Avatar de Usuario
onixero88

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 20
Registrado: 06/10/2014
Ubicación: CORDOBA CAPITAL
Gracias dadas: 23 veces
Gracias recibidas: 5 veces
Auto: Onix LS / Joy

Re: Cómo desbloquear mylink video

Notapor juanps » 19 Feb 2015, 15:59

Hola Onixero88. Tengo el MyLink de mi Prisma LT sin desbloquear (original de fábrica) y también se apaga luego de X tiempo, tanto con la llave puesta o no. Creo que son 10 minutos, es para no gastar la batería.

Saludos, Juan P.
Avatar de Usuario
juanps

(Cambiar mi imagen →)

Sabe del tema
Sabe del tema
 
Mensajes: 82
Registrado: 18/10/2013
Ubicación: La Plata
Gracias dadas: 24 veces
Gracias recibidas: 12 veces
Auto: Onix LTZ

Re: Cómo desbloquear mylink video

Notapor onixero88 » 19 Feb 2015, 16:19

Hola Juan. En el manual indica que es para evitar el sobrecalentamiento del sistema ademas de no consumir la bateria, tal como decis, pero es raro que se te apague estando en funcionamiento/en rodamiento, a mi no me pasa esa situación..Sólo si lo desbloqueo. Tenés el hermano mayor del mío jaja
Saludos.
Avatar de Usuario
onixero88

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 20
Registrado: 06/10/2014
Ubicación: CORDOBA CAPITAL
Gracias dadas: 23 veces
Gracias recibidas: 5 veces
Auto: Onix LS / Joy

Re: Cómo desbloquear mylink video

Notapor juanps » 20 Feb 2015, 15:22

Por ahí no me expresé bien. Mientras el auto esta en marcha, no se apaga nunca el mylink (salvo manualmente), pero si está parado si. Lo raro es que si seguiste el procedimiento para desbloquearlo, por que los demás no reportaron lo mismo. No se si tendrá que ver el tipo de ficha/switch que usaste.
La verdad que con cola o sin cola es un color que le queda de 10.

Saludos, Juan P.
Avatar de Usuario
juanps

(Cambiar mi imagen →)

Sabe del tema
Sabe del tema
 
Mensajes: 82
Registrado: 18/10/2013
Ubicación: La Plata
Gracias dadas: 24 veces
Gracias recibidas: 12 veces
Auto: Onix LTZ

Re: Cómo desbloquear mylink video

Notapor LmG » 21 Feb 2015, 11:02

Hola gente, que se te apague, no será que al puentear los cables lo hicieron con otro cable? Por ejemplo el que alimenta desde el contacto de la llave. Al cortarle esa energía después de 10 se apaga.

Enviado desde mi ST25a usando Tapatalk 2
Avatar de Usuario
LmG

(Cambiar mi imagen →)

Avanzado
Avanzado
 
Mensajes: 114
Registrado: 10/11/2013
Ubicación: Bahia Blanca
Gracias dadas: 6 veces
Gracias recibidas: 20 veces
Auto: Onix LS / Joy

Re: Cómo desbloquear mylink video

Notapor hernan1987 » 22 Feb 2015, 19:13

yo no lo tengo desbloqeado y no se me apaga, miren que lo uso todos los dias en la calle con la llave en el primer punto y lo dejo un par de horas y nunca se apaga
disfrutando del silver
Avatar de Usuario
hernan1987

(Cambiar mi imagen →)

Muy avanzado
Muy avanzado
 
Mensajes: 124
Registrado: 11/08/2014
Gracias dadas: 6 veces
Gracias recibidas: 31 veces
Auto: Onix LTZ AT

Re: Cómo desbloquear mylink video

Notapor LmG » 23 Feb 2015, 19:32

Hola Hernán,
claro, al tener la llave en el primer punto no se apaga por más que pase el tiempo o abras la puerta,
pero si la sacas del primer punto. después de 10, o si abris la puerta se apaga.

Enviado desde mi ST25a usando Tapatalk 2
Avatar de Usuario
LmG

(Cambiar mi imagen →)

Avanzado
Avanzado
 
Mensajes: 114
Registrado: 10/11/2013
Ubicación: Bahia Blanca
Gracias dadas: 6 veces
Gracias recibidas: 20 veces
Auto: Onix LS / Joy

Re: Cómo desbloquear mylink video

Notapor pablo2 » 21 Mar 2015, 17:34

Yo encontré una falla en el mio dura 15, 20 minutos y se me apaga el estéreo. Alguno le paso igual? Yo lo corte solamente y no le puse ninguna tecla, anda perfecto pero pasado ese tiempo se apaga y hay q encenderlo de nuevo
Avatar de Usuario
pablo2

(Cambiar mi imagen →)

 
Mensajes: 9
Registrado: 21/03/2015
Ubicación: Lanus Este
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Prisma LT

Re: Cómo desbloquear mylink video

Notapor diego alcazar » 31 Mar 2015, 12:48

amigos soy nuevo ,seria que hay alguna posibilidad de desbloquear my link de mi onix a través del cable de freno de mano u otro cable externo que provenga del estero :banana-dance: :banana-dance: :banana-dance: :banana-dance: :banana-dance: :banana-dance: muchas gracias linces :violin: :violin: :violin: :violin:
Avatar de Usuario
diego alcazar

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 31/03/2015
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Onix LS / Joy+

Re: Cómo desbloquear mylink video

Notapor Martin » 31 Mar 2015, 16:20

Diego más atrás en este mismo post están las imágenes que explican cómo hacerlo, saludos
_________________
Martin
Avatar de Usuario
Martin

(Cambiar mi imagen →)

Admin
Admin
 
Mensajes: 2113
Registrado: 10/05/2013
Ubicación: Mar del Plata, Bs. As., Argentina
Gracias dadas: 635 veces
Gracias recibidas: 563 veces
Auto: Onix LTZ

AnteriorSiguiente

Volver a Tutoriales y Manuales

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados