Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

Problema con el sapo pepe

Acerca del funcionamiento del Onix

Problema con el sapo pepe

Notapor Juanceten » 17 Mar 2014, 18:36

Hola!!!... a alguno le pasa que cuando accionan el sapito este tira agua por arriba del parabrisas?... Tengo ese problema justo con el del lado del conductor. Salpica el parabrisas pero el chorro va para el techo y no se como regularlo. Alguna sugerencia?...

Gracias!!!
Avatar de Usuario
Juanceten

(Cambiar mi imagen →)

 
Mensajes: 5
Registrado: 22/02/2014
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Onix LTZ

Re: Problema con el sapo pepe

Notapor Martin » 17 Mar 2014, 19:02

Yo en el clio lo regulaba con una aguja, la insertaba en la salida del agua (agujero) y direccionaba para donde quería que vaya, no se si en el Onix es igual pero puede que lo sea.

Saludos
_________________
Martin
Avatar de Usuario
Martin

(Cambiar mi imagen →)

Admin
Admin
 
Mensajes: 2230
Registrado: 10/05/2013
Ubicación: Mar del Plata, Bs. As., Argentina
Gracias dadas: 690 veces
Gracias recibidas: 637 veces
Auto: Onix LTZ

Re: Problema con el sapo pepe

Notapor sergio1965 » 17 Mar 2014, 20:46

Es asi como dice Martín, con una aguja o alfiler regulas la dirección del chorrito de agua, aunque este no tira un chorro realmente sino como un spray. No me fije pero si es así, como en la Surán, trae una especie de pestañita que la subis o bajas dependiendo de donde queres que tire mas agua.
Avatar de Usuario
sergio1965

(Cambiar mi imagen →)

Colaborador
Colaborador
 
Mensajes: 59
Registrado: 29/01/2014
Gracias dadas: 1 vez
Gracias recibidas: 11 veces
Auto: Prisma LTZ

Re: Problema con el sapo pepe

Notapor Juanceten » 17 Mar 2014, 22:25

Gracias por las respuestas!!!... Claro. En el clio tambien los regulaba con una aguja por que tenia unos cañitos direccionables. Pero este sapito es diferente. Es un solo cuerpo plástico sin cañitos ni nada que puedas regular. Me da la impresión de que fuesen fijos. Sin regulación.
Avatar de Usuario
Juanceten

(Cambiar mi imagen →)

 
Mensajes: 5
Registrado: 22/02/2014
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Onix LTZ

Re: Problema con el sapo pepe

Notapor maiguelm » 17 Mar 2014, 22:55

Yo tambien fui muy feliz con una aguja, pero no se regula... Es como que está fijo

Sent from my RM-915_lta_argentina_386 using Tapatalk
Avatar de Usuario
maiguelm

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 32
Registrado: 26/09/2013
Ubicación: Mar del Plata
Gracias dadas: 0 vez
Gracias recibidas: 0 vez

Re: Problema con el sapo pepe

Notapor Juanceten » 18 Mar 2014, 20:54

Help!!!... alguna mente brillante que nos muestre el camino!!!.... algun illuminati que resuelva el misterio de como regular el sapito... :shock:
Avatar de Usuario
Juanceten

(Cambiar mi imagen →)

 
Mensajes: 5
Registrado: 22/02/2014
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Onix LTZ

Re: Problema con el sapo pepe

Notapor pcolazo » 08 Feb 2016, 20:00

tengo el mismo problema!!!
Avatar de Usuario
pcolazo

(Cambiar mi imagen →)

 
Mensajes: 4
Registrado: 11/08/2013
Gracias dadas: 0 vez
Gracias recibidas: 0 vez

Re: Problema con el sapo pepe

Notapor dario2015 » 09 Feb 2016, 21:10

cuando no queda otra llamar por telefono a la consecionaria aduciendo que sos del interior ( donde no hay respaldo tecnico )y pedir por los de taller y en eso con buena voluntad te contestan o la otra es pasar por la puerta y ya que andaba por aca ..... por preguntar no cobran todavia...saludos
Avatar de Usuario
dario2015

(Cambiar mi imagen →)

Profesor
Profesor
 
Mensajes: 224
Registrado: 01/06/2015
Ubicación: caba
Gracias dadas: 24 veces
Gracias recibidas: 74 veces
Auto: Onix LTZ

Re: Problema con el sapo pepe

Notapor juanps » 11 Feb 2016, 12:20

Somos varios con ese "problema". Creo que la única solución es suplementando los tornillos de fijación del plástico que va por delante del parabrisas, en donde se encuentran los "sapitos fijos". Aclaro que no lo hice, pero en cuanto vi que era fijos se me ocurrió que sería la única solución. Si este finde estoy inspirado lo hago y les cuento.

Saludos, Juan P.
Avatar de Usuario
juanps

(Cambiar mi imagen →)

Sabe del tema
Sabe del tema
 
Mensajes: 82
Registrado: 18/10/2013
Ubicación: La Plata
Gracias dadas: 24 veces
Gracias recibidas: 12 veces
Auto: Onix LTZ

Re: Problema con el sapo pepe

Notapor hurling » 20 Feb 2016, 11:41

Mismo problema con el del conductor, me lo tira muy abajo. Luego lo chusmeo y les cuento. Pense que era por que tenia poca agua, pero antes lo direccionaba bien.
[ Debes estar registrado o conectado para poder ver este enlace ]
[ Debes estar registrado o conectado para poder ver este enlace ]
Avatar de Usuario
hurling

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 598
Registrado: 25/06/2015
Gracias dadas: 173 veces
Gracias recibidas: 263 veces
Auto: Prisma LT

Siguiente

Volver a Funcionamiento

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado