Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

Aranko y luces no prenden

Acerca del funcionamiento del Onix

Aranko y luces no prenden

Notapor Esteban CABA » 21 Abr 2019, 00:08

Hola gente. El auto tiene leds en todo. Lo compré así. Al encender luces posición, bajas y rompe nieblas siempre me tira los códigos, los recuerdo con el botón de la palanca! Siempre fue así, todo ok. Hace unos días comenzó a fallar, se me apagaban las luces, esto siempre es en marcha. Hoy ya dejaron de funcionar. Si apagó el auto, las luces encienden bien, osea no es lámparas, no es perilla, que es? Gracias.
Avatar de Usuario
Esteban CABA

(Cambiar mi imagen →)

 
Mensajes: 2
Registrado: 21/04/2019
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Onix LTZ

Re: Aranko y luces no prenden

Notapor aacasa » 22 Abr 2019, 06:40

Según leí en tu msje de presentación, el auto es 2013 ¿no?. Para mi es batería.
Avatar de Usuario
aacasa

(Cambiar mi imagen →)

Capo
Capo
 
Mensajes: 166
Registrado: 03/09/2018
Gracias dadas: 24 veces
Gracias recibidas: 22 veces
Auto: Prisma LTZ

Re: Aranko y luces no prenden

Notapor Onixito » 22 Abr 2019, 11:29

Hola pueder ser que la batería ya no levante bien la carga y las luces no tengan el voltaje adecuado para funcionar, cuando tuve que cambiar mi bateria las luces funcionaban más tenues y capaz las leds directamente se apaguen. No le cuesta arrancar al auto? saludos
Avatar de Usuario
Onixito

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 3338
Registrado: 02/10/2013
Ubicación: Vicente Lopez, Bs. As.
Gracias dadas: 727 veces
Gracias recibidas: 740 veces
Auto: Onix LTZ

Re: Aranko y luces no prenden

Notapor FacundoZ » 24 Abr 2019, 15:25

Esteban CABA escribiste:Hola gente. El auto tiene leds en todo. Lo compré así. Al encender luces posición, bajas y rompe nieblas siempre me tira los códigos, los recuerdo con el botón de la palanca! Siempre fue así, todo ok. Hace unos días comenzó a fallar, se me apagaban las luces, esto siempre es en marcha. Hoy ya dejaron de funcionar. Si apagó el auto, las luces encienden bien, osea no es lámparas, no es perilla, que es? Gracias.


Hola, en mi humilde opinión no creo que se trate de la batería ya que el consumo del led es muy inferior al de una lampara halogena... por lo tanto yo creo que puede tener que ver con el canbus...

Para ello vienen unos emuladores que hacen que la lampara funcione correctamente ademas de dejar de tirar error... cuando probé bixenon sin los emuladores canbus se prendía uno y el otro no, a veces ninguno...

Esto es lo que utilice yo, con la diferencia que esto es para Leds:

[ Debes estar registrado o conectado para poder ver este enlace ]

Imagen
Imagen
Avatar de Usuario
FacundoZ

(Cambiar mi imagen →)

 
Mensajes: 17
Registrado: 06/03/2019
Gracias dadas: 21 veces
Gracias recibidas: 4 veces
Auto: Prisma LS / Joy

Re: Aranko y luces no prenden

Notapor Prismon » 27 Abr 2019, 16:02

Opino como Facundo, para descartar medile voltaje para ver que el alternador esté cargando bien y que la batería no esté agotada. Esto último lo podés hacer en una casa que venda baterías donde tienen el tester y además te miden la caída de voltaje durante situaciones de carga (ej luneta térmica/luces halógenas de alta y baja/aire acondiconado etc) y durante el arranque, usualmente no te cobran por esto y el diagnóstico es en el momento.
Avatar de Usuario
Prismon

(Cambiar mi imagen →)

Avanzado
Avanzado
 
Mensajes: 111
Registrado: 26/04/2016
Gracias dadas: 82 veces
Gracias recibidas: 20 veces
Auto: Aún no lo tengo!


Volver a Funcionamiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados