Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

Prisma Ltz 2016/ cheek engine Podrido/ Ayuda

Acerca del funcionamiento del Onix

Prisma Ltz 2016/ cheek engine Podrido/ Ayuda

Notapor sgaido81 » 27 Oct 2017, 20:32

Hola Gente.
Compre Prisma 2016 0km
hago primer service de10mil km y empezo el problema, primero eb velocidad y a veces en 2*. Comienza a tirilarla luz del motor en amarillo, hasta ahi solo eso. Obvio voy re caliente al service y me dicen que el scaner les da mezcla pobre de combustible. Ponele Shell Podium y liquimoli limpia inyectores, tras quesiempre le cargue premiun hice lo que me dijeron, cambie de ypf ala de shell y coloque el limpia inyectores. Salgo a ruta lo mismo, creyendo que era porque aun habia nafta sucia, ponele, segui con los dias igual. Solo se prendia titilante la luz con la velocidad + - 123/125 km/h.
Me voy a Entre Rios con 19.000 km, obvio que se me prende la bendita luz pero lo Grave es que me empezo a cabecear el auto perdiendo potencia y acelerando en la nada. Luz de motor ya no titilante sino que se puso fija. Lo primero que pense una bujia, porque al toque de cabecear o a los segundos lograba hacer que enganche denuevo. Lo llamo desde la ruta al servicio tecnico reputeando obvio. Me dice es el combustible lo keria matar. Bueno llego a Entre Rios, dejo descansar el auto, la luz fija se fue al otro dia pero ya en 80/90 se prendia intermitente. A la vuelta Entre Rios a Ezeiza, lo mismo todo el viaje. Llegue y lo meti a la garantia. Me segui diciendo que era el combustible y yo mas caliente. Lo escanearon y le dio falla de encendido, las bujias estaban empastadas me dice. Me subi el mecnico al auto y me lo lleve a dar una vuelta, solo pudimos andar a 80 por el transito, nada todo bien. Esa noche no conforme pico en la autopista desde Ezeiza a Cañuelas, todo bien, al rato me titilo la luz y ya los llame para volver a llevarlo porque se me termina la garantia en 300 kilometros. La verdad estoy perdido porque es un auto nuevo. A los 10 mil kilometro le hicieron el 1* service y le cambiaron el tapo de combustible que esta debajo de los asientos por una campaña de prevencion como dato curioso. Porque decian que un onix habia volcado y perdia combustible y que es algo masivo. Como dato curioso. Estoy preocupado porque compre un auto nuevo para irme a la ruta con.mi flia seguro y no lo logro por esto que me pasa.
Ayuda
Gracias
Avatar de Usuario
sgaido81

(Cambiar mi imagen →)

 
Mensajes: 4
Registrado: 27/10/2017
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Prisma LTZ AT

Re: Prisma Ltz 2016/ cheek engine Podrido/ Ayuda

Notapor amaluro » 28 Oct 2017, 18:03

Ya lo comente anteriormente, es una falla en el cableado que genera eso, le paso a mi abuelo en un agile, lo del combustible es una mentira y lo de la campaña no lo habia escuchado, serua para prisma tambien, ya que estan en el mismo lugar.
Saludos Lucas
Avatar de Usuario
amaluro

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1241
Registrado: 20/11/2016
Ubicación: Mendoza
Gracias dadas: 84 veces
Gracias recibidas: 277 veces
Auto: Prisma LT Línea 2017

Re: Prisma Ltz 2016/ cheek engine Podrido/ Ayuda

Notapor sgaido81 » 30 Oct 2017, 10:18

Hola Lucas. Me copiarias tu comentario sobre lo sucedido con el auto de tu abuelo azi lo leo por favor. Lo que no comprendo es la perdida de potencia como si fallara alguna bujia. Este fin de semana andube a 85 se prendia y a 40 +- tambien. La perdida de potencia solo me paso en ruta como explique en mi otro post.
Mañana voy al service de los 20 mil y ya pierdo la garantia
Avatar de Usuario
sgaido81

(Cambiar mi imagen →)

 
Mensajes: 4
Registrado: 27/10/2017
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Prisma LTZ AT

Re: Prisma Ltz 2016/ cheek engine Podrido/ Ayuda

Notapor amaluro » 30 Oct 2017, 14:28

Sgaido, ni me acuerdo en que post lo hice, acordate que el motor tiene muchos componentes electricos, si mal no recuerdo era faltante de masa, lo que hacia que prendiera la luz y perdiera potencia, a el tambien le dijeron del combustible, se lo scaneaban y a los 2 dias volvia la falla, acordate que es un agile el de mi abuelo, pero el problema puede venir por ese lado.
Saludos Lucas
Avatar de Usuario
amaluro

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1241
Registrado: 20/11/2016
Ubicación: Mendoza
Gracias dadas: 84 veces
Gracias recibidas: 277 veces
Auto: Prisma LT Línea 2017

Re: Prisma Ltz 2016/ cheek engine Podrido/ Ayuda

Notapor daneduaguirre » 30 Oct 2017, 14:39

sgaido81 escribiste:Hola Lucas. Me copiarias tu comentario sobre lo sucedido con el auto de tu abuelo azi lo leo por favor. Lo que no comprendo es la perdida de potencia como si fallara alguna bujia. Este fin de semana andube a 85 se prendia y a 40 +- tambien. La perdida de potencia solo me paso en ruta como explique en mi otro post.
Mañana voy al service de los 20 mil y ya pierdo la garantia


Disculpame la curiosidad, pero porque vas a perder la garantia si el vehiculo es 2016 y esta por cumplir 20 mil ??
La garantia dura 100 mil o 2 años ... lo que se cumpla primero hasta donde yo entiendo.
Saludos,
Daniel.
Avatar de Usuario
daneduaguirre

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1157
Registrado: 25/01/2016
Ubicación: Ciudad de Cordoba.
Gracias dadas: 243 veces
Gracias recibidas: 367 veces
Auto: Onix Effect

Re: Prisma Ltz 2016/ cheek engine Podrido/ Ayuda

Notapor sircam » 17 Dic 2017, 19:41

sgaido81 escribiste:Hola Gente.
Compre Prisma 2016 0km
hago primer service de10mil km y empezo el problema, primero eb velocidad y a veces en 2*. Comienza a tirilarla luz del motor en amarillo, hasta ahi solo eso. Obvio voy re caliente al service y me dicen que el scaner les da mezcla pobre de combustible. Ponele Shell Podium y liquimoli limpia inyectores, tras quesiempre le cargue premiun hice lo que me dijeron, cambie de ypf ala de shell y coloque el limpia inyectores. Salgo a ruta lo mismo, creyendo que era porque aun habia nafta sucia, ponele, segui con los dias igual. Solo se prendia titilante la luz con la velocidad + - 123/125 km/h.
Me voy a Entre Rios con 19.000 km, obvio que se me prende la bendita luz pero lo Grave es que me empezo a cabecear el auto perdiendo potencia y acelerando en la nada. Luz de motor ya no titilante sino que se puso fija. Lo primero que pense una bujia, porque al toque de cabecear o a los segundos lograba hacer que enganche denuevo. Lo llamo desde la ruta al servicio tecnico reputeando obvio. Me dice es el combustible lo keria matar. Bueno llego a Entre Rios, dejo descansar el auto, la luz fija se fue al otro dia pero ya en 80/90 se prendia intermitente. A la vuelta Entre Rios a Ezeiza, lo mismo todo el viaje. Llegue y lo meti a la garantia. Me segui diciendo que era el combustible y yo mas caliente. Lo escanearon y le dio falla de encendido, las bujias estaban empastadas me dice. Me subi el mecnico al auto y me lo lleve a dar una vuelta, solo pudimos andar a 80 por el transito, nada todo bien. Esa noche no conforme pico en la autopista desde Ezeiza a Cañuelas, todo bien, al rato me titilo la luz y ya los llame para volver a llevarlo porque se me termina la garantia en 300 kilometros. La verdad estoy perdido porque es un auto nuevo. A los 10 mil kilometro le hicieron el 1* service y le cambiaron el tapo de combustible que esta debajo de los asientos por una campaña de prevencion como dato curioso. Porque decian que un onix habia volcado y perdia combustible y que es algo masivo. Como dato curioso. Estoy preocupado porque compre un auto nuevo para irme a la ruta con.mi flia seguro y no lo logro por esto que me pasa.
Ayuda
Gracias


Hola, disculpen que me presente rápidamente, pero tengo este mismo problema y un par de meses que estoy tratando de solucionarlo.
Me llamo Emiliano y es mi segundo prisma que tengo, tenía un 2013 y ahora tengo un 2014 ltz.

Desde hace un tiempo, se comporta de una manera similar, prende la luz de inyección cuando estoy en ruta (cabe aclarar que viajo todo el tiempo) y arriba de las 3k vueltas, más precisamente cuando dejo de acelerar (porque tengo un camión en frente por ejemplo) y al momento de volver a acelerar, la luz titila y no me responde el motor por unos segundos, hasta que vuelve a reaccionar.

Probé a cambiar las bujías, cables, limpia inyectores, limpiar el cuerpo de mariposa, etc. y nada.

La única alternativa es cambiar el cuerpo de mariposa, pero el mismo cuesta alrededor de 7k pesos y comprarlo, cambiarlo y que funcione igual... no me convence...
Lo otro que realicé fué cambiarle la correa+tensor+bomba de agua unos días antes de que empiece a funcionar de esta manera.

Si a alguien le pasa lo mismo y lo solucionó, se lo agradecería :).

Abrazo!
Avatar de Usuario
sircam

(Cambiar mi imagen →)

 
Mensajes: 2
Registrado: 17/12/2017
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Auto: Prisma LTZ

Re: Prisma Ltz 2016/ cheek engine Podrido/ Ayuda

Notapor robertorom » 21 Dic 2017, 09:04

Que macana che, yo lo compre en cañuelas al prisma en autoteam, el service de ese concesionario me comento que es como dice Lucas, hacelo revisar o levalo a cañuelas. ya que sos de ezeiza (capaz lo compraste en el autoteam de ezeiza y me puteas a mi )

por otro lado si se acercan a la concesionaria pregunten hay dos campañas
la primera es que cambian una tapita negra que esta en la zona de los espejos retrovisores, supuestamente pierden el color
la segunda es la que dice el compa de foro, sobre el tanque de nafta

saludos
Avatar de Usuario
robertorom

(Cambiar mi imagen →)

Avanzado
Avanzado
 
Mensajes: 102
Registrado: 23/10/2016
Gracias dadas: 50 veces
Gracias recibidas: 33 veces
Auto: Prisma LTZ Línea 2017

Re: Prisma Ltz 2016/ cheek engine Podrido/ Ayuda

Notapor sircam » 05 Ene 2018, 17:37

Gente, cómo están!, les comento que solucioné el problema del check engine y de la falla al momento de acelerar arriba de 4k vueltas.

Estuve a punto de comprar un nuevo cuerpo de mariposa, que con instalación + conexión de la compu me cobraban como 8k pesos; pero no estaba convencido y seguí buscando hasta que encontré que a un usuario con un vectra le hizo el mismo problema y se dió luego de cambiar la correa+tensores+bomba de agua (osea, igual que a mi), los sensores quedan con seteos incorrectos y provocaba esta falla.

Con ese dato fui a ver a los mecánicos amigos (semi-oficiales), e inmediatamente conectaron la compu y resetearon los sensores de la distribución.... y con eso no apareció más la falla... Gracias a Dios!!!.

Lo curioso es que cuando ponen la compu, les aparece un error en el cuerpo de mariposa y nunca les dice que el error está en los sensores de la correa.

Tengan en cuenta que cuando hacen cambio de correa+tensores+bomba, tienen que resetear los sensores, sino les va a aparecer esta maldita falla.

Ojalá les pueda servir!!.

Saludos y buen 2018!
Avatar de Usuario
sircam

(Cambiar mi imagen →)

 
Mensajes: 2
Registrado: 17/12/2017
Gracias dadas: 0 vez
Gracias recibidas: 2 veces
Auto: Prisma LTZ

Re: Prisma Ltz 2016/ cheek engine Podrido/ Ayuda

Notapor amaluro » 05 Ene 2018, 19:59

Menos mal que lo solucionaste y nos diste informacion muy importante para tener en cuenta a futuro para cualquier usuario, muchas gracias.
Saludos Lucas
Avatar de Usuario
amaluro

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1241
Registrado: 20/11/2016
Ubicación: Mendoza
Gracias dadas: 84 veces
Gracias recibidas: 277 veces
Auto: Prisma LT Línea 2017

Re: Prisma Ltz 2016/ cheek engine Podrido/ Ayuda

Notapor Blopaz » 06 Ene 2018, 17:55

amaluro escribiste:Menos mal que lo solucionaste y nos diste informacion muy importante para tener en cuenta a futuro para cualquier usuario, muchas gracias.


totalmente de acuerdo con lucas!!
detalle minimo pero muy importante para el futuro para cuando haces el tema de la distribucion
Avatar de Usuario
Blopaz

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1654
Registrado: 24/05/2016
Ubicación: Olivos - Vte Lopez
Gracias dadas: 22 veces
Gracias recibidas: 340 veces
Auto: Onix LTZ

Siguiente

Volver a Funcionamiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado