Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

Soporte motor lado acompañante con... ¿Suciedad normal?

Acerca del funcionamiento del Onix

Re: Soporte motor lado acompañante con... ¿Suciedad normal?

Notapor Djehuty » 28 Jul 2017, 18:35

Hola onixskyblue,

Te comento cómo viene el tema. Desde marzo de este año que escucho venir del vano motor ruidos al acelerar y desacelerar, es decir, cuando el motor cabecea. El tema es que, lo que escucho, va y viene...va y viene...,es decir, por unos días se siente perfecto...después por una cierta cantidad de días no de oye nada...luego vuelve y así.. :angry-banghead: Cuando acelero escucho "CLOC" o "CLOC CLOC" y cuando desacelero aparece ese maldito "TIC TIC TIC..TIC..TIC..". Hace unos días que ando despacio por el empedrado para que, con el traqueteo, se note más...pero al contrario...no se oye...y luego ando en el llano y aparece!...de locos!...siempre considerando el hecho de acelerar y desacelerar que es cuando se manifiesta.. y ahora veo esto del soporte derecho...Como sabemos, los del Service le ponen onda al asunto cuando realmente se manifiesta. Me da por las bolas pensar que el auto no haga un put# ruido cuando vaya al Service...viste cómo es esto. Hice la prueba de poner freno de mano, apretar el freno, meter 1ra y soltar el embrague y hace ese TIC TIC!!!...pero cuando lo intenté hacer un rato después no lo hizo más...Vi un video en Youtube de un Cobalt al cual se le reventó el taco derecho (Será mi TIC TIC??) y la pata central inferior tenía un juego tremendo en el metal por el cabeceo del motor (Será mi CLOC CLOC???). A simple vista en la pata de abajo no veo un problema pero es solo a simple vista. No me queda otra que esperar un tiempo más para que se manifieste constantemente y así los del Service no tengan excusa alguna para decirme que no oyen nada.

Salute!
Avatar de Usuario
Djehuty

(Cambiar mi imagen →)

Muy avanzado
Muy avanzado
 
Mensajes: 121
Registrado: 21/09/2016
Gracias dadas: 188 veces
Gracias recibidas: 65 veces
Auto: Prisma LT

Re: Soporte motor lado acompañante con... ¿Suciedad normal?

Notapor tanoense » 28 Jul 2017, 22:42

No probaste sacudir el motor con las manos. En mi prisma esta limpio el taco.pero tiene 4 meses recien. Lo q me tiene molesto me larga olor feo a motor sucio no importa si lo uso poco mucho lo para y se siente. Y adentro de garage mucho. Y antes no lo hacia.. en fin todos le encontramos algo y ni hablar los ruidos del tablero alos 300 km eso me tenia super molesto por suerte se de donde vienen.. suerte con lo tuyo
Avatar de Usuario
tanoense

(Cambiar mi imagen →)

Gran colaborador
Gran colaborador
 
Mensajes: 71
Registrado: 15/04/2017
Gracias dadas: 0 vez
Gracias recibidas: 9 veces
Auto: Prisma LTZ AT Línea 2017

Re: Soporte motor lado acompañante con... ¿Suciedad normal?

Notapor onixskyblue » 28 Jul 2017, 23:25

Esta es mi pata de motor....
Los ruidos que me hacen son al aceleradas o frenar, pasar lomada, cuneta que se yo cuanto desnivel haya en la calle se escucha el clac clic tic tic q se yo pero es un ruido anormal.
Como a algo flojo y al agarrar eso toca contra algo.
Ya fue al service dos veces y nada de nada.
Va a volver y la verdad la voy a pudrir porque cada vez es más ruidoso y molesto.
Me dan ganas de venderlo a la m****....
DSC_0002.JPG



Enviado desde mi E6883 mediante Tapatalk
No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje. Intenta iniciar sesión o registrarte.
Última edición por onixskyblue el 29 Jul 2017, 08:10, editado 1 vez en total
Avatar de Usuario
onixskyblue

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 583
Registrado: 21/10/2015
Ubicación: Luis Guillon - Buenos Aires
Gracias dadas: 275 veces
Gracias recibidas: 162 veces
Auto: Onix LTZ

Re: Soporte motor lado acompañante con... ¿Suciedad normal?

Notapor Djehuty » 29 Jul 2017, 00:14

tanoense, si, probé mover el motor con las manos pero con la fuerza que uno puede hacer no se mueve. Gracias por el consejo!

onixskyblue , por lo que veo en tu foto también está manchado el soporte!!! . Será normal??. De cuando es tu Onix? Cuanto Km tiene? Te pregunto si no es molestia para compara con el mío. El de tanoense recien tiene 4 meses y el mío 16 meses.

Es verdad que el auto es muy ruidoso por todos lados. Estoy convencido que entre todos iremos desculando todas las cosas una por una con paciencia. Yo debo aprovechar que todavía tengo garantía hasta marzo de 2018.

Muchas gracias por los datos y la foto. Cualquier otro aporte será más que bienvenido.


:text-thankyouyellow: :text-thankyouyellow:
Avatar de Usuario
Djehuty

(Cambiar mi imagen →)

Muy avanzado
Muy avanzado
 
Mensajes: 121
Registrado: 21/09/2016
Gracias dadas: 188 veces
Gracias recibidas: 65 veces
Auto: Prisma LT

Re: Soporte motor lado acompañante con... ¿Suciedad normal?

Notapor onixskyblue » 29 Jul 2017, 08:09

Mi onix esta pisando los 28mil kms.
Aun tgo garantía hta diciembre de este año.
El mio esta apenas manchado.... No es normal.
Prox semana les caigo con todo.
La verdad que para ser un auto nuevo trae muchos desperfectos.

Enviado desde mi E6883 mediante Tapatalk
Avatar de Usuario
onixskyblue

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 583
Registrado: 21/10/2015
Ubicación: Luis Guillon - Buenos Aires
Gracias dadas: 275 veces
Gracias recibidas: 162 veces
Auto: Onix LTZ

Re: Soporte motor lado acompañante con... ¿Suciedad normal?

Notapor hurling » 29 Jul 2017, 09:19

Yo tambien lo reclame a los 10k y a los 20k. Me dijeron que no tenia problemas, lo limpiaron y al tiempo sigue igual.
[ Debes estar registrado o conectado para poder ver este enlace ]
[ Debes estar registrado o conectado para poder ver este enlace ]
Avatar de Usuario
hurling

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 489
Registrado: 25/06/2015
Gracias dadas: 152 veces
Gracias recibidas: 205 veces
Auto: Prisma LT

Re: Soporte motor lado acompañante con... ¿Suciedad normal?

Notapor Djehuty » 29 Jul 2017, 13:54

Hola hurlig,

Y decime, ¿sentís que al auto haga algún ruido extraño que se pueda asociar a ese soporte? . Para mi tampoco es normal que ese taco esté así de sucio pero estoy en duda si es el causante de algunos de los ruidos que describí más arriba.

Gracias!
Última edición por Djehuty el 29 Jul 2017, 21:05, editado 1 vez en total
Avatar de Usuario
Djehuty

(Cambiar mi imagen →)

Muy avanzado
Muy avanzado
 
Mensajes: 121
Registrado: 21/09/2016
Gracias dadas: 188 veces
Gracias recibidas: 65 veces
Auto: Prisma LT

Re: Soporte motor lado acompañante con... ¿Suciedad normal?

Notapor Osodelugano » 29 Jul 2017, 20:09

Hola tengo onix 2016 conjunto año y lo veo igual al tuyo en la semana entrante pasó por la concesionaria a ver qué me dicen comentaré aclaración brevedad.
Avatar de Usuario
Osodelugano

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 811
Registrado: 16/06/2016
Ubicación: Villa Madero
Gracias dadas: 323 veces
Gracias recibidas: 163 veces
Auto: Onix LTZ

Re: Soporte motor lado acompañante con... ¿Suciedad normal?

Notapor entrecanibales » 29 Jul 2017, 20:41

cuando aceleras el motor se mueve y si esta rota la pata vas a sentir ruido o vibración . generalmente si pones una barreta y haces palanca hacia arriba te podes dar cuenta porque se va a levantar una bocha o del todo si esta rota . cualquier taller o gomería grande te la puede revisar asi vas con la posta a la garantía .
P.D.L
Avatar de Usuario
entrecanibales

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 534
Registrado: 18/05/2016
Gracias dadas: 1 vez
Gracias recibidas: 127 veces
Auto: Onix LT

Re: Soporte motor lado acompañante con... ¿Suciedad normal?

Notapor navarrogas17 » 13 Ago 2017, 19:02

Hola, aparte puede ser que el semieje al moverse el motor tambien trabaje mal y simbre, temblando
Avatar de Usuario
navarrogas17

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 13/08/2017
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Prisma LS / Joy

AnteriorSiguiente

Volver a Funcionamiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados