Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

Problema al regular brillo tablero [solucionado]

Acerca del funcionamiento del Onix

Problema al regular brillo tablero [solucionado]

Notapor vientopampero » 16 Mar 2017, 08:38

Comparto a ver si alguien tiene una respuesta.
Con el auto en marcha, las luces encendidas, tuve la mala idea de tocar la ruedita para regular el brillo.
La bajé, se puso casi a oscuras y no se veía un pomo (bueno, un poquito se ve).
Le doy para arriba nuevamente para volver a ajustar el brillo y nada.
Si apago las luces exteriores se ve fenónemo, como un arbolito de navidad, pero en cuanto las enciendo, paf !!!
Bruma siniestra !!!
Jajajaja, es una pavada pero me jode qué le voy a hacer...
Disculpen la ignorancia.
Cuento con ustedes !!!!
Avatar de Usuario
vientopampero

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 20
Registrado: 25/01/2017
Ubicación: Longchamps
Gracias dadas: 18 veces
Gracias recibidas: 10 veces
Auto: Onix LTZ AT

Re: Regular brillo tablero

Notapor amaluro » 16 Mar 2017, 08:57

Asi como las bajaste tienen que subir, tenes que mantener para arriba la perilla, como subiendola y solo se va a ir aclarando el tema!!!
Saludos Lucas
Avatar de Usuario
amaluro

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1241
Registrado: 20/11/2016
Ubicación: Mendoza
Gracias dadas: 84 veces
Gracias recibidas: 277 veces
Auto: Prisma LT Línea 2017

Re: Regular brillo tablero

Notapor vientopampero » 16 Mar 2017, 09:11

Eso hago !!!!
Avatar de Usuario
vientopampero

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 20
Registrado: 25/01/2017
Ubicación: Longchamps
Gracias dadas: 18 veces
Gracias recibidas: 10 veces
Auto: Onix LTZ AT

Re: Regular brillo tablero

Notapor onixskyblue » 16 Mar 2017, 09:35

Cosa rara que no suba....
Influirá algún fusible en eso??

Enviado desde mi SM-G920T mediante Tapatalk
Avatar de Usuario
onixskyblue

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 562
Registrado: 21/10/2015
Ubicación: Luis Guillon - Buenos Aires
Gracias dadas: 273 veces
Gracias recibidas: 160 veces
Auto: Onix LTZ

Re: Regular brillo tablero

Notapor Sergioltz » 16 Mar 2017, 09:55

vientopampero escribiste:Eso hago !!!!

Hola, lo haces con el vehículo en marcha y luces prendidas?. Si es así, solo me queda pensar que no te anda el regulador.....
    Saludos Sergio
Avatar de Usuario
Sergioltz

(Cambiar mi imagen →)

Casi Gurú
Casi Gurú
 
Mensajes: 277
Registrado: 06/08/2014
Ubicación: Villa Ballester
Gracias dadas: 38 veces
Gracias recibidas: 130 veces
Auto: Prisma LTZ

Re: Regular brillo tablero

Notapor vientopampero » 16 Mar 2017, 10:01

Para mí que se jodió la ruedita esa
Avatar de Usuario
vientopampero

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 20
Registrado: 25/01/2017
Ubicación: Longchamps
Gracias dadas: 18 veces
Gracias recibidas: 10 veces
Auto: Onix LTZ AT

Re: Regular brillo tablero

Notapor amaluro » 16 Mar 2017, 10:38

onixskyblue escribiste:Cosa rara que no suba....
Influirá algún fusible en eso??

Enviado desde mi SM-G920T mediante Tapatalk


Algun fusible lleva, pero si fuera eso, no andaria para ningun lado.
Saludos Lucas
Avatar de Usuario
amaluro

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1241
Registrado: 20/11/2016
Ubicación: Mendoza
Gracias dadas: 84 veces
Gracias recibidas: 277 veces
Auto: Prisma LT Línea 2017

Re: Regular brillo tablero

Notapor vientopampero » 16 Mar 2017, 10:46

amaluro escribiste:
onixskyblue escribiste:Cosa rara que no suba....
Influirá algún fusible en eso??

Enviado desde mi SM-G920T mediante Tapatalk


Algun fusible lleva, pero si fuera eso, no andaria para ningun lado.
Saludos Lucas


Es que ahora no va ni para arriba ni para abajo, es decir se mueve pero no hay ningún efecto.
Eso sí, con luces exteriores apagadas el tablero brilla como un arbolito de navidad.
Avatar de Usuario
vientopampero

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 20
Registrado: 25/01/2017
Ubicación: Longchamps
Gracias dadas: 18 veces
Gracias recibidas: 10 veces
Auto: Onix LTZ AT

Re: Regular brillo tablero

Notapor amaluro » 16 Mar 2017, 11:05

vientopampero escribiste:
amaluro escribiste:
onixskyblue escribiste:Cosa rara que no suba....
Influirá algún fusible en eso??

Enviado desde mi SM-G920T mediante Tapatalk


Algun fusible lleva, pero si fuera eso, no andaria para ningun lado.
Saludos Lucas


Es que ahora no va ni para arriba ni para abajo, es decir se mueve pero no hay ningún efecto.
Eso sí, con luces exteriores apagadas el tablero brilla como un arbolito de navidad.


Si ahora no va para ningun lado, debe ser un fusible y me parece que es el mismo del encendedor.
Saludos Lucas
Avatar de Usuario
amaluro

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1241
Registrado: 20/11/2016
Ubicación: Mendoza
Gracias dadas: 84 veces
Gracias recibidas: 277 veces
Auto: Prisma LT Línea 2017

Re: Regular brillo tablero

Notapor Blopaz » 16 Mar 2017, 16:25

a mi me pasa algo parecido, no tanto como tu situacion. al principio le hechaba la culpa al xenon, pero se lo saque y de vez en cuando lo hace.

supongamos que el brillo esta bien (hoy) pero mañana cuando voy al auto se baja automaticamente el brillo, nose si cuando lo prendo o cuando prendo las luces ya que lo hago todo rapido, pero subo el brillo y listo, problema resuelto.
Avatar de Usuario
Blopaz

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1654
Registrado: 24/05/2016
Ubicación: Olivos - Vte Lopez
Gracias dadas: 22 veces
Gracias recibidas: 340 veces
Auto: Onix LTZ

Siguiente

Volver a Funcionamiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado