Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

problema asiento de valvula

Acerca del funcionamiento del Onix

Re: problema asiento de valvula

Notapor javiercaligiuri » 26 Mar 2018, 11:30

Fui a un mecanico de confianza mio y me dijo que pruebe con cambiarle el aceite por un Castrol 5w30 y le agregue tambien un aditivo Liquid Moly. Sinceramente yo no tengo ni idea de esto. El auto funciona normal solo que hace ese ruido, pero el mismo no es constante, sino que al arrancar no lo hace, el motor calienta y ahi comienza el ruido, pero una vez que freno no lo hace mas, solo a veces al acelerar. Asi que sinceramente no se que hacer
Avatar de Usuario
javiercaligiuri

(Cambiar mi imagen →)

 
Mensajes: 4
Registrado: 08/03/2018
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Onix LT

Re: problema asiento de valvula

Notapor daneduaguirre » 26 Mar 2018, 13:28

javiercaligiuri escribiste:Fui a un mecanico de confianza mio y me dijo que pruebe con cambiarle el aceite por un Castrol 5w30 y le agregue tambien un aditivo Liquid Moly. Sinceramente yo no tengo ni idea de esto. El auto funciona normal solo que hace ese ruido, pero el mismo no es constante, sino que al arrancar no lo hace, el motor calienta y ahi comienza el ruido, pero una vez que freno no lo hace mas, solo a veces al acelerar. Asi que sinceramente no se que hacer


Hola Javier,

la verdad es raro lo tuyo. Lo normal es que en frio haga ruido y que en caliente deje de hacerlo.
Por lo que entiendo a estos motores no se le regulan las valvulas porque tienen botadores hidraulicos.
Capaz sea un botador que esta jodido, no se la verdad.
Si ya probaste de hacer un cambio de aceite y pusiste algo bueno no creo que se solucione con otro cambio.
Otra cosa Liquid Moli es una buena marca alemana de lubricantes que tiene muchos productos,
va el link: [ Debes estar registrado o conectado para poder ver este enlace ]

El tema es que no tengo certeza que esto lo solucione.
Pero bueno esta en vos si queres probar antes de meterle mano al motor, capaz te convenga intentarlo.
Espero tengas alguna opinion de alguno que entienda mas del tema.
Exitos y contanos como te fue !!!
Saludos,
Daniel.
Avatar de Usuario
daneduaguirre

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1377
Registrado: 25/01/2016
Ubicación: Ciudad de Cordoba.
Gracias dadas: 304 veces
Gracias recibidas: 424 veces
Auto: Onix Effect

Re: problema asiento de valvula

Notapor javiercaligiuri » 26 Mar 2018, 14:46

daneduaguirre escribiste:
javiercaligiuri escribiste:Fui a un mecanico de confianza mio y me dijo que pruebe con cambiarle el aceite por un Castrol 5w30 y le agregue tambien un aditivo Liquid Moly. Sinceramente yo no tengo ni idea de esto. El auto funciona normal solo que hace ese ruido, pero el mismo no es constante, sino que al arrancar no lo hace, el motor calienta y ahi comienza el ruido, pero una vez que freno no lo hace mas, solo a veces al acelerar. Asi que sinceramente no se que hacer


Hola Javier,

la verdad es raro lo tuyo. Lo normal es que en frio haga ruido y que en caliente deje de hacerlo.
Por lo que entiendo a estos motores no se le regulan las valvulas porque tienen botadores hidraulicos.
Capaz sea un botador que esta jodido, no se la verdad.
Si ya probaste de hacer un cambio de aceite y pusiste algo bueno no creo que se solucione con otro cambio.
Otra cosa Liquid Moli es una buena marca alemana de lubricantes que tiene muchos productos,
va el link: [ Debes estar registrado o conectado para poder ver este enlace ]

El tema es que no tengo certeza que esto lo solucione.
Pero bueno esta en vos si queres probar antes de meterle mano al motor, capaz te convenga intentarlo.
Espero tengas alguna opinion de alguno que entienda mas del tema.
Exitos y contanos como te fue !!!


Si igual la verdad hace 500 km o menos que le puse el aditivo de Liqui Moly. Lo que me dijeron es que lo ande un poco mas asi se terminan de lubricar bien y si dentro de mil km no pasa nada ahi si pruebe con ponerle Castrol y el aditivo de nuevo
Avatar de Usuario
javiercaligiuri

(Cambiar mi imagen →)

 
Mensajes: 4
Registrado: 08/03/2018
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Onix LT

Re: problema asiento de valvula

Notapor daneduaguirre » 26 Mar 2018, 14:51

javiercaligiuri escribiste:Si igual la verdad hace 500 km o menos que le puse el aditivo de Liqui Moly. Lo que me dijeron es que lo ande un poco mas asi se terminan de lubricar bien y si dentro de mil km no pasa nada ahi si pruebe con ponerle Castrol y el aditivo de nuevo


Perfecto, esperemos que lo puedas solucionar al tema.
No dejes de contarnos como siguen los acontencimientos, gracias por compartirlo.
Saludos,
Daniel.
Avatar de Usuario
daneduaguirre

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1377
Registrado: 25/01/2016
Ubicación: Ciudad de Cordoba.
Gracias dadas: 304 veces
Gracias recibidas: 424 veces
Auto: Onix Effect

Re: problema asiento de valvula

Notapor churu » 03 Jun 2018, 19:08

Estimados.

Llegué aquí por un problema similar, paso a contarles. El auto lo tengo desde que tenia 17500 km y hoy tiene 52700 km. Hace tiempo viene jodiendo la válvula de cánsiter, que hace ruido al funcionar, pero el funcionamiento del motor siempre fue normal.
Hace algunos dias, quizá semanas, que siento que regula "raro" y ahora que lo pienso bien se parece a ese "plof plof" que uds dicen. Aumentando las revoluciones parecería que anda bien. No he notado hasta ahora falta de potencia, al contrario, ultimamente me dio la sensación que andaba mas sereno y "potente".
Hoy me prendió la luz del Check Engine y con un escaner universal que tengo y el programa Torque me dice que efectivamente hay un fallo en el encendido en el cilindro 4.
Yo le había cambiado las bujías y cables a los 30000 km como dice el manual. Los services de 20, 30 y 40 se los hice yo mismo. Para el de 50k, con 47700 km lo llevé al taller oficial, donde me atendieron muy amablemente, chequearon bujias y me las cambiaron por "excesivo desgaste y luz", cosa que me llamó la atención porque tenian menos de 20000 km. Los cables no los cambiaron. Por tal motivo guardé las bujías que me habian sacado para compararlas a futuro.
Hoy con este problema en puerta, chequeé la resistencia de los cables y bujías y están dentro de parámetros normales, pero las bujías ya presentan signos de deterioro, lo cual es bastante llamativo porque tienen menos de 5000 km de uso.
Siempre usé lubricantes sintéticos recomendados, nafta Shell siempre que fuera posible (en muchos lugares del interior no hay Shell), a veces Premium, a veces Super.
Ruego que no sea el problema que mencionaron anteriormente respecto de las válvulas... Lamentablemente no estoy en un buen momento económico como para andar gastando en reparaciones y menos aun en cambiar el auto. Justamente cambié mi Corsa (que jamás dio problema) por este Prisma porque en ese momento (2 años y medio atrás) era "nuevo" con solo 17500 km y estaba esperanzado de que por buen tiempo no iba a tener inconvenientes..
Los mantendré al tanto.
Saludos.

EDIT: Lo que haré es ir directamente al grano, pedir que chequeen compresión para no andar a las vueltas. Si aparece baja compresión en cilindro 4, viendo los antecedentes de uds, ya me imaginaré de que se trata
Avatar de Usuario
churu

(Cambiar mi imagen →)

 
Mensajes: 15
Registrado: 14/02/2017
Ubicación: Saladillo, Buenos Aires
Gracias dadas: 11 veces
Gracias recibidas: 13 veces
Auto: Prisma LTZ

Re: problema asiento de valvula

Notapor churu » 05 Jun 2018, 19:15

Señores.

Ya revisé el auto y efectivamente tiene baja compresión el cilindro 4. Problema de aros esta descartado porque no gasta aceite, no fuma, nada.
Asi que puede ser problema de botadores o de asiento de valvulas, no queda otra.
Sea lo que sea, lo arreglaré para poder andar un tiempo más tranquilo, pero definitivamente lo cambiaré por otro de otra marca y de ser posible de un segmento superior, aunque no se de donde sacare el dinero. Por mi trabajo viajo mucho y no puedo andar penando cada 50 mil km con cosas importantes.
Es inconcebible que un auto, SEA DE LA MARCA QUE SEA, que ha sido usado siempre con los mejores combustibles, servicios en tiempo y forma, aceites y filtros correspondientes, y por una persona que maneja correctamente, que controla la temperatura de funcionamiento (ya que tengo un sensor de temperatura instalado), falle de semejante manera nada mas que 50000 km.

Los mantendré al tanto.

Saludos.
Avatar de Usuario
churu

(Cambiar mi imagen →)

 
Mensajes: 15
Registrado: 14/02/2017
Ubicación: Saladillo, Buenos Aires
Gracias dadas: 11 veces
Gracias recibidas: 13 veces
Auto: Prisma LTZ

Re: problema asiento de valvula

Notapor Onixito » 06 Jun 2018, 10:35

Hola qué bajón la verdad, yo estoy por los 48.000km con mi onix voy a estar al tanto con esos sonidos que describís. saludos
Avatar de Usuario
Onixito

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 3117
Registrado: 02/10/2013
Ubicación: Vicente Lopez, Bs. As.
Gracias dadas: 668 veces
Gracias recibidas: 677 veces
Auto: Onix LTZ

Re: problema asiento de valvula

Notapor jorgesanchez » 20 Jul 2018, 20:01

Les cuento q con 90 mil km tuve q sepillar la tapa,rellenar,cambiar guías de válvulas,casquillos,etc nose q paso,mala expulsión de gases me quemaron las válvulas o falla de fábrica,hace rato lo hacía y demoré en aserlo ver, mismo sonido en el escape(blog blog) el segundo pistón nada de compresión. Digo después de acomodar todo esto con repuesto nuevo desde ya, que hago? Lo vendo,me lo quedo? Q garantía tendré q no va a repercutir en otro lado.saludos
Avatar de Usuario
jorgesanchez

(Cambiar mi imagen →)

 
Mensajes: 2
Registrado: 20/07/2018
Gracias dadas: 1 vez
Gracias recibidas: 1 vez
Auto: Prisma LS / Joy+

Re: problema asiento de valvula

Notapor churu » 22 Jul 2018, 14:53

Hola señores.

Vuelvo para contarles como siguió el asunto de mi Prisma.
Efectivamente estaban quemados las guias de valvula y levemente quemada la valvula y el asiento del cilindro 4, siempre de escape.
En cuanto al resto del motor estaba todo impecable, cilindros, pistones, arbol de leva, botadores, etc. todo como nuevo.
Por lo tanto se cambiaron las 4 valvulas de escape, guias y asientos de valvula. No se hizo ningun trabajo sobre la tapa mas allá del ajuste de lo anterior.
Aprovechando el desarme, cambié la valvula de canister que hacia mucho ruido, liquido refrigerante, bomba de agua y termostato (que en el service de 50 mil en Chevrolet oficial no me cambiaron esos elementos por consideralo innecesario, lo cual para mi es una aberración sobre todo teniendo en cuenta que el auto no tiene indicador de temperatura de refrigerante). También los 4 cables de bujías.
Por supuesto tambien se cambiaron junta tapa de cilindros, bulones, junta tapa de valvula y aproveche a cambiar tambien reten de punta de arbol de levas que tampoco me lo cambiaron en el service Chevrolet y traspiraba por allí.

El auto quedó andando impecable, incluso suena mejor que antes de que comience a presentar la flla, lo que me hace dudar es de cuanto hacia que venia con un problema. Suena super silencioso y regula excelente, andando en ruta tambien va muy sereno.

jorgesanchez escribiste:Les cuento q con 90 mil km tuve q sepillar la tapa,rellenar,cambiar guías de válvulas,casquillos,etc nose q paso,mala expulsión de gases me quemaron las válvulas o falla de fábrica,hace rato lo hacía y demoré en aserlo ver, mismo sonido en el escape(blog blog) el segundo pistón nada de compresión. Digo después de acomodar todo esto con repuesto nuevo desde ya, que hago? Lo vendo,me lo quedo? Q garantía tendré q no va a repercutir en otro lado.saludos


Jorge, no sé, yo estaba enojado y tambien pense en cambiarlo, el tema es que ahora que le puse tanta plata encima y veo que quedó bien, no me parece lo indicado salir corriendo a cambiarlo. Para colmo estamos en un momento en el cual lo peor que uno pude ahcer es cambiar el auto: los valores son totalmente irreales, cada vez valen mas, por los usados piden lo mismo que un 0 km pero si lo llevas a la agencia, a tu usado te lo tiran al piso.. Y ademas estuve evaluando autos de la competencia dentro del mismo segmento que el Prisma y no me convencen... El trend es viejo en todo sentido de diseño y mecanica, me meti en los grupos y tambien tienen problemas... El Etios me parecia interesante mecanicamente y en seguridad, aunque esteticamente lo odio, pero resulta que tambien estan teniendo problemas con guias de valvulas....
En definitiva: autos del segmento B mercosur son todo lo mismo... evidenemtente tienen fallas importantes en los controles de calidad. En miles de autos algunos salen con fallas como esta y justo tenemos la mala suerte de ser a queines nos tocó.

Saludos.
Avatar de Usuario
churu

(Cambiar mi imagen →)

 
Mensajes: 15
Registrado: 14/02/2017
Ubicación: Saladillo, Buenos Aires
Gracias dadas: 11 veces
Gracias recibidas: 13 veces
Auto: Prisma LTZ

Re: problema asiento de valvula

Notapor jorgesanchez » 23 Jul 2018, 18:26

Churu mi pregunta es q si al tocar o arreglar todo el tema de válvulas,tapa,etc, no repercute nada en la parte baja del motor?? Xq el problema mío estubo en válvulas y tapa pero kien me asegura q abajo está todo ok? La verdad q eso me tiene intrankilo.. como te trataron con el tema de números al tocar todo eso??$$$??
Avatar de Usuario
jorgesanchez

(Cambiar mi imagen →)

 
Mensajes: 2
Registrado: 20/07/2018
Gracias dadas: 1 vez
Gracias recibidas: 1 vez
Auto: Prisma LS / Joy+

AnteriorSiguiente

Volver a Funcionamiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados