Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

Ruido en el Motor

Acerca del funcionamiento del Onix

Re: Ruido en el Motor

Notapor Onixito » 26 Ago 2015, 16:12

Fijate de mover la caja negra donde va el filtro de aire que tiene unos bujes abajo a mi me faltaba uno y me hacía un ruido terrible
Avatar de Usuario
Onixito

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 3419
Registrado: 02/10/2013
Ubicación: Vicente Lopez, Bs. As.
Gracias dadas: 739 veces
Gracias recibidas: 763 veces
Auto: Onix LTZ

Re: Ruido en el Motor

Notapor wally » 27 Ago 2015, 13:19

Es un buje que lleva en la carcaza del filtro de aire, a mi me lo empezó a hacer después del service de los 10 k , lo llevé y era eso. Proba con el capot abierto y haciendo un poco de presión contra la carcaza si desaparece el ruido es eso.
Avatar de Usuario
wally

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 25
Registrado: 14/07/2014
Gracias dadas: 2 veces
Gracias recibidas: 2 veces
Auto: Aún no lo tengo!

Re: Ruido en el Motor

Notapor manu9218 » 27 Ago 2015, 22:27

Coincido con Waly y oníxito me paso lo mismo a partir del primer servíce!!!!
Avatar de Usuario
manu9218

(Cambiar mi imagen →)

Capo
Capo
 
Mensajes: 163
Registrado: 10/10/2013
Ubicación: de formosa pero vivo en baires
Gracias dadas: 50 veces
Gracias recibidas: 12 veces
Auto: Onix LS / Joy+

Re: Ruido en el Motor

Notapor erosorio » 28 Ago 2015, 10:23

gracias, voy a probar y les cuento
Avatar de Usuario
erosorio

(Cambiar mi imagen →)

Muy avanzado
Muy avanzado
 
Mensajes: 139
Registrado: 16/07/2015
Gracias dadas: 46 veces
Gracias recibidas: 66 veces
Auto: Prisma LT

Re: Ruido en el Motor

Notapor Pepe » 28 Ago 2015, 13:15

Si efectivamente, es una válvula que está donde indicas vos en la foto. llevalo al service y que te la cambien. Yo tuve que ir dos veces y les dije que ese golpeteo no era normal. La tuvieron que cambiar y no se escuchó más el golpeteo.
Suerte, abrazo
Avatar de Usuario
Pepe

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 28
Registrado: 21/04/2015
Gracias dadas: 0 vez
Gracias recibidas: 3 veces
Auto: Onix LTZ AT

Re: Ruido en el Motor

Notapor Andres » 10 Abr 2016, 17:58

Hola gente, soy nuevo en el foro, tengo un prisma ltz. 2015 con 20.000km. Hace unas semanas comenzó a tener un ruido como de válvulas, apenas lo enciendo a la mañana es totalmente silencioso pero al rato comienza ese molesto ruido. Lo apago y vuelvo a dar arranque y desaparecio el ruido al cabo de unos minutos comienza otra vez dicho sonido. Desde ya muchas gracias por la ayuda que me puedan brindar!!
Avatar de Usuario
Andres

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 23/05/2015
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Onix LTZ AT

Re: Ruido en el Motor

Notapor ivan » 10 Abr 2016, 22:48

hola gente iba a postear un tema nuevo sobre ruidos pero aprovecho este.. no se que es cascabeo pero ami desde hace unos dias me pasa que cuando estoy parado algun semáforo que esta el auto en baja siento el auto que hace como una locomotora no el motor sino que lo siento atras como si fuera el caño de escape es un ruido que llama la atención es como si se me hubiera parado una moto al lado, una vez que acelero apena se va el ruido. pero no pasa siempre eso pero estos dias ya lo hizo unas cuatros veces . tengo un prisma LT 2015 con 5000 km no lo hice ver con nadie aun .
Avatar de Usuario
ivan

(Cambiar mi imagen →)

Groso!
Groso!
 
Mensajes: 152
Registrado: 23/08/2015
Gracias dadas: 15 veces
Gracias recibidas: 19 veces
Auto: Onix LTZ

Re: Ruido en el Motor

Notapor Onixito » 12 Abr 2016, 15:07

ivan escribiste:hola gente iba a postear un tema nuevo sobre ruidos pero aprovecho este.. no se que es cascabeo pero ami desde hace unos dias me pasa que cuando estoy parado algun semáforo que esta el auto en baja siento el auto que hace como una locomotora no el motor sino que lo siento atras como si fuera el caño de escape es un ruido que llama la atención es como si se me hubiera parado una moto al lado, una vez que acelero apena se va el ruido. pero no pasa siempre eso pero estos dias ya lo hizo unas cuatros veces . tengo un prisma LT 2015 con 5000 km no lo hice ver con nadie aun .


Hola Ivan a mi me pasaba lo mismo y me volvía loco ese ruido hasta fui a una casa de escapes pensé que se me había salido un tensor de goma pero no era eso. El ruido particularmente lo sentís en baja cuando salis en primera o segunda es como una vibración que parece que es en el piso del lado del acompañante. Probá de revisar la parte de abajo de la caja negra donde va el filtro de aire, seguro te falta un buje. saludos
Avatar de Usuario
Onixito

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 3419
Registrado: 02/10/2013
Ubicación: Vicente Lopez, Bs. As.
Gracias dadas: 739 veces
Gracias recibidas: 763 veces
Auto: Onix LTZ

Re: Ruido en el Motor

Notapor Andres » 16 Abr 2016, 08:17

Hola gente, soy nuevo en el foro, tengo un prisma ltz. 2015 con 20.000km. Hace unas semanas comenzó a tener un ruido como de válvulas, apenas lo enciendo a la mañana o en cualquier momento del día es totalmente silencioso, pero al rato comienza ese molesto ruido. Lo apago y vuelvo a dar arranque y desaparecio el ruido al cabo de unos minutos comienza otra vez dicho sonido. Lo escucho que proviene de la parte de atrás de la tapa de cilindros por donde van los inyectores. Desde ya muchas gracias por la ayuda !!!
Avatar de Usuario
Andres

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 23/05/2015
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Onix LTZ AT

Re: Ruido en el Motor

Notapor ivan » 19 Abr 2016, 18:57

Onixito escribiste:
ivan escribiste:hola gente iba a postear un tema nuevo sobre ruidos pero aprovecho este.. no se que es cascabeo pero ami desde hace unos dias me pasa que cuando estoy parado algun semáforo que esta el auto en baja siento el auto que hace como una locomotora no el motor sino que lo siento atras como si fuera el caño de escape es un ruido que llama la atención es como si se me hubiera parado una moto al lado, una vez que acelero apena se va el ruido. pero no pasa siempre eso pero estos dias ya lo hizo unas cuatros veces . tengo un prisma LT 2015 con 5000 km no lo hice ver con nadie aun .


Hola Ivan a mi me pasaba lo mismo y me volvía loco ese ruido hasta fui a una casa de escapes pensé que se me había salido un tensor de goma pero no era eso. El ruido particularmente lo sentís en baja cuando salis en primera o segunda es como una vibración que parece que es en el piso del lado del acompañante. Probá de revisar la parte de abajo de la caja negra donde va el filtro de aire, seguro te falta un buje. saludos


yo lo siento del lado del conductor . ayer que estaba estacionado lo hizo de nuevo me baje y me puse a ver de donde venia y era como abajo por el caño de escape como estaba todo mojado no me tire al piso asi que no pude ver mas abajo a los pocos segundo por si solo se fue el ruido. suena feo como una locomotora o como si le hubiera puesto al caño de escape un tapon de esos que se le pone a las moto para hacer ruidos como si fuera una harley davidson, cuando voy andando no lo hace es unicamente cuando arranco en frio pricipalmente y me paro en algun semaforo una vez que arranco se va . aunque no se por donde buscar y que busco me fijare en toda la parte de abajo a ver si veo algo raro.. todavia no lo lleve a que lo vean...
Avatar de Usuario
ivan

(Cambiar mi imagen →)

Groso!
Groso!
 
Mensajes: 152
Registrado: 23/08/2015
Gracias dadas: 15 veces
Gracias recibidas: 19 veces
Auto: Onix LTZ

AnteriorSiguiente

Volver a Funcionamiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados