Bienvenido al Club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

ARRANQUE PREOCUPANTE

Acerca del funcionamiento del Onix

ARRANQUE PREOCUPANTE

Notapor jgm » 12 Ene 2015, 17:02

Hola gente el día de ayer al arrancar el auto noto un encendido raro, Digamos que arranco en 2 cilindro o eso es lo que me pareció y automáticamente a los 6 segundos lo apague de primera reacción, cuando lo volví a prender marcho normalmente! A alguien le paso o tendré que hacerlo ver? Comento el auto hacia 2 días que no lo usaba, pero frió no estaba, estos días son de altas temperaturas! Quizás si me pasaba en invierno diría que el motor estaba frió... Hago revisar algo en particular? es la primera que me pasa algo así, ya estoy pisando los 25.000km y siempre todo normal, arranco sin potencia y temblaba como sin fuerza o el tipo 2 cilindro.
Si quieres vivir 100 años, no hagas lo mismo que yo!
Avatar de Usuario
jgm

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1432
Registrado: 20/08/2013
Ubicación: Guatimozin Cba y Rosario
Gracias dadas: 36 veces
Gracias recibidas: 91 veces
Auto: Onix LS / Joy

Re: ARRANQUE PREOCUPANTE

Notapor Martin » 12 Ene 2015, 17:37

A mi me paso similar en invierno el auto estaba varias horas en la calle y al darle marcha como que le costaba mantener las vueltas pero se acomodaba enseguida, de todas maneras me paso muy pocas veces por eso al final no le di importancia

Enviado desde mi XT1032
_________________
Martin
Avatar de Usuario
Martin

(Cambiar mi imagen →)

Admin
Admin
 
Mensajes: 2209
Registrado: 10/05/2013
Ubicación: Mar del Plata, Bs. As., Argentina
Gracias dadas: 685 veces
Gracias recibidas: 627 veces
Auto: Onix LTZ

Re: ARRANQUE PREOCUPANTE

Notapor jgm » 12 Ene 2015, 18:38

Si, yo calculo que estaba parado mas de 2 días y quizás sin fluidos ni nada el motor arranco de golpe y paso eso, como que no llego a funcionar y agarrar todo completo, no se por eso lo puse para ver si le paso a varios puede ser que sea normal, esperemos asi sigo con la suerte de que nada aun con mi querido onix! jajaja... Toco maderaaaaaaa
Si quieres vivir 100 años, no hagas lo mismo que yo!
Avatar de Usuario
jgm

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1432
Registrado: 20/08/2013
Ubicación: Guatimozin Cba y Rosario
Gracias dadas: 36 veces
Gracias recibidas: 91 veces
Auto: Onix LS / Joy

Re: ARRANQUE PREOCUPANTE

Notapor Onixito » 13 Ene 2015, 09:56

Yo lo he dejado hasta 15 días parado sin arrancarlo y siempre arrancó bien. Revisa los cables de las bujias, sacá una para ver como está y fijate si tenes sulfatado el borne + de la bateria para mi es algo eléctrico gonza. saludos
Avatar de Usuario
Onixito

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 3390
Registrado: 02/10/2013
Ubicación: Vicente Lopez, Bs. As.
Gracias dadas: 737 veces
Gracias recibidas: 755 veces
Auto: Onix LTZ

Re: ARRANQUE PREOCUPANTE

Notapor jgm » 13 Ene 2015, 10:58

Voy a ver eso ONIXITO! Mil gracias
Si quieres vivir 100 años, no hagas lo mismo que yo!
Avatar de Usuario
jgm

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1432
Registrado: 20/08/2013
Ubicación: Guatimozin Cba y Rosario
Gracias dadas: 36 veces
Gracias recibidas: 91 veces
Auto: Onix LS / Joy

Re: ARRANQUE PREOCUPANTE

Notapor stev » 03 Jun 2015, 19:20

Me pasa lo mismo. esta parado en la calle des pues de 12 horas y cuando arranca se acelera automaticamente de manera irregular hasta regular bien. Esto dura segundos. Yo creo q no deberia ser normal.
Avatar de Usuario
stev

(Cambiar mi imagen →)

 
Mensajes: 4
Registrado: 01/05/2015
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Onix LS / Joy+

Re: ARRANQUE PREOCUPANTE

Notapor ovamaestro » 04 Jun 2015, 08:33

Hola, a mi tambien me paso eso y el auto tenia apenas un mes.
Lo uso muy poco, estuvo una semana tapado en el garage sin usarse. Cuando lo arranque, gire la llave completamente, sin dejarlo en contacto unos segundos, noto que cuesta arrancar, como 4 o 5 segundos de "manija" y nada, vuelvo la llave atras e inmediatamente la vuelvo a girar para arrancar, esta vez arranca pero se siente pesado, como si fuera arranque en frio, temblaba mucho, y el ruido no era normal. Lo apago a los 3 o 4 segundos. Abro el capot, reviso a ver si no hay algo suelto, que se yo, no habia nada raro, vuelvo a arrancar, y ahi si, ningun drama.
Despues de esa experiencia lo prendo al menos una vez durante la semana, y ya no tuve ese problema, la nafta que le cargo siempre es v-power por si acaso.
Saludos.
Avatar de Usuario
ovamaestro

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 29
Registrado: 11/07/2014
Gracias dadas: 0 vez
Gracias recibidas: 14 veces
Auto: Onix LT

Re: ARRANQUE PREOCUPANTE

Notapor arnaldo » 04 Jun 2015, 09:15

hola me suele pasar pero creo que no es un problema del auto sino como se arranca en mi caso! yo creo no estoy seguro que la bomba inyecta combustible a la vez que hace el chequeo, una vez terminado arranca sin problema, tres veces me paso que se me paro el auto dos semáforos y un peaje ( lo tenia recien jeje) las dos primera semaforo quise arrancar rapido y le costo tuve que darle dos veces la tercera escuche el ruidito que hace la bomba y en la primera arranco de una, solo para chequear llegue a casa e hice lo mismo meti la llave y le di arranque sin esperar nada y no me hizo lo mismo tardo para arrancar! si espero unos segundo funciona normal!
Avatar de Usuario
arnaldo

(Cambiar mi imagen →)

Colaborador
Colaborador
 
Mensajes: 45
Registrado: 09/06/2014
Gracias dadas: 6 veces
Gracias recibidas: 5 veces
Auto: Onix LTZ

Re: ARRANQUE PREOCUPANTE

Notapor gusotelo » 09 Jul 2015, 20:20

Buenas yo tengo un prisma y hace casi tres semanas que está en el servis oficial porque le cuesta arrancar en frio no quiero que se rompa el arranqué y todavia no le dan en la tecla
Avatar de Usuario
gusotelo

(Cambiar mi imagen →)

 
Mensajes: 2
Registrado: 07/06/2015
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Onix LTZ AT

Re: ARRANQUE PREOCUPANTE

Notapor Galle22 » 08 May 2019, 18:16

Cual es la solucion
Avatar de Usuario
Galle22

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 08/05/2019
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Prisma LTZ AT Línea 2017

Siguiente

Volver a Funcionamiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados